<!doctype html><html lang="en"><head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5, minimum-scale=1.0">
<link rel="shortcut icon" href="https://tequilaraiders.com/favicon.ico" />
<meta name="date" content="2022-10-14T11:26:37+00:00">
<link rel="shortcut icon" href="https://tequilaraiders.com/favicon.ico" /><link rel="apple-touch-icon" href="https://tequilaraiders.com/wp-content/themes/m2019-w/images/icon-192x192.png"><link rel="icon" sizes="192x192" href="https://tequilaraiders.com/wp-content/themes/m2019-w/images/icon-192x192.png">
<link rel="preload" href="https://tequilaraiders.com/wp-content/themes/m2019-w/fonts/am-concourse-400.woff2?2209022031" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://tequilaraiders.com/wp-content/themes/m2019-w/fonts/am-concourse-400b.woff2?2209022031" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://tequilaraiders.com/wp-content/themes/m2019-w/fonts/am-concourse-400i.woff2?2209022031" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://tequilaraiders.com/wp-content/themes/m2019-w/fonts/am-concourse-700.woff2?2209022031" as="font" type="font/woff2" crossorigin>

<style>
  /* 400 */
  @font-face {
    font-family: "Concourse T4";
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://tequilaraiders.com/wp-content/themes/m2019-w/fonts/am-concourse-400.woff2?2209022031) format('woff2');
  }
  /* 400i */
  @font-face {
    font-family: "Concourse T4 Italic";
    font-style: italic;
    font-weight: 400;
    font-display: swap;
    src: url(https://tequilaraiders.com/wp-content/themes/m2019-w/fonts/am-concourse-400i.woff2?2209022031) format('woff2');
  }
  /* 400b */
  @font-face {
    font-family: "Concourse T4 Bold";
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://tequilaraiders.com/wp-content/themes/m2019-w/fonts/am-concourse-400b.woff2?2209022031) format('woff2');
  }
  /* 700 */
  @font-face {
    font-family: "Concourse T7";
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://tequilaraiders.com/wp-content/themes/m2019-w/fonts/am-concourse-700.woff2?2209022031) format('woff2');
  }
</style>

<link href="https://tequilaraiders.com/wp-content/themes/m2019-w/css/min/crit-main.min.css?2209291953" rel="preload" as="style">
<link href="https://tequilaraiders.com/wp-content/themes/m2019-w/css/min/crit-main.min.css?2209291953" rel="stylesheet">

<link rel="preload" href="https://tequilaraiders.com/wp-content/themes/m2019-w/css/min/def-main.min.css?2209061741" as="style" onload="this.onload=null;this.rel='stylesheet';">
<noscript><link rel="stylesheet" href="https://tequilaraiders.com/wp-content/themes/m2019-w/css/min/def-main.min.css?2209061741"></noscript>
<!-------- JavaScript -------->

<script
  id="Cookiebot"
  src="https://consent.cookiebot.com/uc.js"
  data-cbid="9887975e-be43-4be5-9179-1fde939359cd"
  data-blockingmode="auto" 
  type="text/javascript" 
  data-georegions="{'region':'US-06','cbid':'891d4ff1-0f7a-469d-8af4-00232476de8c'}"
  defer
></script>
<!-- Allow JavaScript to inherit config -->
<script>
  window.phpProps = {
    newsletterURL:       'https://mediaite.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=251faa8d18',
    checkUserStaff:      '',
    isDevDomain:         '',
    isHome:              '',
    isSingle:            '1',
    isSpirit:            '',
    isArticle:           '1',
    isPaged:             '',
    queriedObject:       ''
  }
</script>


<link rel="preload" href="https://tequilaraiders.com/wp-content/themes/m2019-w/js/min/min.js?2209091601" as="script">
<script src="https://tequilaraiders.com/wp-content/themes/m2019-w/js/min/min.js?2209091601"></script>

<script src="https://tequilaraiders.com/wp-content/themes/m2019-w/js/min/flying-focus.js?2207141129" defer></script>
<script>window.amTargeting = window.amTargeting || {};
window.amTargeting.is_testing = false;
window.amTargeting.post_id = '2552';
window.amTargeting.is_skinnable = false;
</script> <!--AdThrive Head Tag -->
<script>
  (function (w, d) {
    w.adthrive = w.adthrive || {};
    w.adthrive.cmd = w.adthrive.cmd || [];
    w.adthrive.plugin = 'adthrive-ads-manual';
    w.adthrive.host = 'ads.adthrive.com';

    var s = d.createElement('script');
    s.async = true;
    s.referrerpolicy = 'no-referrer-when-downgrade';
    s.src = 'https://' + w.adthrive.host + '/sites/62f55032b5c76c4df7068285/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + '&cb=' + Math.floor(Math.random() * 100 + 1);
    var n = d.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(s, n);
  })(window, document);
</script><!-- Begin comScore Tag -->
<script id="comscore">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16059198" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/16059198/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16059198&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<!-- Chartbeat -->
<script type='text/javascript'>
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 3557;
  _sf_async_config.domain = 'tequilaraiders.com';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;

          _sf_async_config.authors = "Pedro Wolfe";
    _sf_async_config.sections = "Article";
  
  /** CONFIGURATION END **/
  function loadChartbeat() {
    var e = document.createElement('script');
    var n = document.getElementsByTagName('script')[0];
    e.type = 'text/javascript';
    e.async = true;
    e.src = '//static.chartbeat.com/js/chartbeat.js';
    n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
<!-- End Chartbeat -->
<!-- Google Analytics - Universal -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-180676706-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-180676706-3');
</script>
<!-- Google Analytics - GA4 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-N4XKL8STT7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-N4XKL8STT7');
</script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  if (typeof adthrive === 'object'){
    adthrive.cmd.push(function() {  

      googletag.cmd.push(function() {

        
        googletag.pubads().setTargeting('is_testing', 'no');
googletag.pubads().setTargeting('post_id', '2552');

      });
      
    });
  }

</script>
<!------ End JavaScript ------>

		<!-- All in One SEO 4.2.5.1 - aioseo.com -->
		<title>Trends &amp; Treason: Complex Politics of Non-Mexican Tequila</title>
		<meta name="description" content="Tequila can only be called tequila if it&#039;s made in Mexico. Yet, non-Mexican tequila is on the rise. How is this possible and what does it mean for the industry?" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="KQ53MLewjDFeJd6CAW8KAqtyx3kWGVQLRe0LJBHWHGs" />
		<link rel="canonical" href="https://tequilaraiders.com/article/non-mexican-tequila/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.5.1 " />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Tequila Raiders - The go to destination for tequila reviews and news" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Trends &amp; Treason: Complex Politics of Non-Mexican Tequila" />
		<meta property="og:description" content="Tequila can only be called tequila if it&#039;s made in Mexico. Yet, non-Mexican tequila is on the rise. How is this possible and what does it mean for the industry?" />
		<meta property="og:url" content="https://tequilaraiders.com/article/non-mexican-tequila/" />
		<meta property="og:image" content="https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-scaled.jpg" />
		<meta property="og:image:secure_url" content="https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-scaled.jpg" />
		<meta property="og:image:width" content="2560" />
		<meta property="og:image:height" content="1708" />
		<meta property="article:published_time" content="2022-10-14T15:26:37+00:00" />
		<meta property="article:modified_time" content="2022-10-14T15:51:35+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/TequilaRaiders/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@TequilaRaiders" />
		<meta name="twitter:title" content="Trends &amp; Treason: Complex Politics of Non-Mexican Tequila" />
		<meta name="twitter:description" content="Tequila can only be called tequila if it&#039;s made in Mexico. Yet, non-Mexican tequila is on the rise. How is this possible and what does it mean for the industry?" />
		<meta name="twitter:creator" content="@TequilaRaiders" />
		<meta name="twitter:image" content="https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-scaled.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/tequilaraiders.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/tequilaraiders.com\/","name":"Home","description":"The go to destination for tequila reviews and news","url":"https:\/\/tequilaraiders.com\/"},"nextItem":"https:\/\/tequilaraiders.com\/article\/#listItem"},{"@type":"ListItem","@id":"https:\/\/tequilaraiders.com\/article\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/tequilaraiders.com\/article\/","name":"Article","description":"Tequila can only be called tequila if it's made in Mexico. Yet, non-Mexican tequila is on the rise. How is this possible and what does it mean for the industry?","url":"https:\/\/tequilaraiders.com\/article\/"},"nextItem":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/#listItem","previousItem":"https:\/\/tequilaraiders.com\/#listItem"},{"@type":"ListItem","@id":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/#listItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/","name":"Trends, Treason and Terroir: The Complicated Politics of Non-Mexican Tequila","description":"Tequila can only be called tequila if it's made in Mexico. Yet, non-Mexican tequila is on the rise. How is this possible and what does it mean for the industry?","url":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/"},"previousItem":"https:\/\/tequilaraiders.com\/article\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/tequilaraiders.com\/#organization","name":"Tequila Raiders","url":"https:\/\/tequilaraiders.com\/","logo":{"@type":"ImageObject","url":"https:\/\/tequilaraiders.com\/wp-content\/uploads\/2022\/09\/tequila-square.jpg","@id":"https:\/\/tequilaraiders.com\/#organizationLogo","width":1000,"height":1000},"image":{"@id":"https:\/\/tequilaraiders.com\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/TequilaRaiders\/","https:\/\/twitter.com\/TequilaRaiders","https:\/\/www.instagram.com\/tequilaraiders\/"]},{"@type":"WebSite","@id":"https:\/\/tequilaraiders.com\/#website","url":"https:\/\/tequilaraiders.com\/","name":"Tequila Raiders","description":"The go to destination for tequila reviews and news","inLanguage":"en-US","publisher":{"@id":"https:\/\/tequilaraiders.com\/#organization"}},{"@type":"BlogPosting","@id":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/#blogposting","name":"Trends & Treason: Complex Politics of Non-Mexican Tequila","headline":"Trends, Treason and Terroir: The Complicated Politics of Non-Mexican Tequila","description":"Tequila can only be called tequila if it's made in Mexico. Yet, non-Mexican tequila is on the rise. How is this possible and what does it mean for the industry?","author":{"@id":"https:\/\/tequilaraiders.com\/author\/pedro-wolfe\/#author"},"publisher":{"@id":"https:\/\/tequilaraiders.com\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/tequilaraiders.com\/wp-content\/uploads\/2022\/10\/pexels-los-muertos-crew-10039977-scaled.jpg","width":2560,"height":1708,"caption":"Non-Mexican Tequila Is on the Rise. What Does That Mean for the Industry? Photo: Pexels\/Los Muertos Crew"},"datePublished":"2022-10-14T15:26:37-04:00","dateModified":"2022-10-14T15:26:37-04:00","inLanguage":"en-US","mainEntityOfPage":{"@id":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/#webpage"},"isPartOf":{"@id":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/#webpage"},"articleSection":"Article, yes"},{"@type":"WebPage","@id":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/#webpage","url":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/","name":"Trends & Treason: Complex Politics of Non-Mexican Tequila","description":"Tequila can only be called tequila if it's made in Mexico. Yet, non-Mexican tequila is on the rise. How is this possible and what does it mean for the industry?","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/tequilaraiders.com\/#website"},"breadcrumb":{"@id":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/#breadcrumblist"},"author":"https:\/\/tequilaraiders.com\/author\/pedro-wolfe\/#author","creator":"https:\/\/tequilaraiders.com\/author\/pedro-wolfe\/#author","image":{"@type":"ImageObject","url":"https:\/\/tequilaraiders.com\/wp-content\/uploads\/2022\/10\/pexels-los-muertos-crew-10039977-scaled.jpg","@id":"https:\/\/tequilaraiders.com\/#mainImage","width":2560,"height":1708,"caption":"Non-Mexican Tequila Is on the Rise. What Does That Mean for the Industry? Photo: Pexels\/Los Muertos Crew"},"primaryImageOfPage":{"@id":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/#mainImage"},"datePublished":"2022-10-14T15:26:37-04:00","dateModified":"2022-10-14T15:51:35-04:00"}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tequila Raiders &raquo; Trends, Treason and Terroir: The Complicated Politics of Non-Mexican Tequila Comments Feed" href="https://tequilaraiders.com/article/non-mexican-tequila/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='xcurrent-critical-lazy-embeds-inline-css' type='text/css'>
lite-youtube,.embed-vimeo-com{background-color:#000;display:block;contain:content;background-position:center center;background-size:cover;position:relative}lite-youtube::after,.embed-vimeo-com::after{content:"";display:block;padding-bottom:calc(100% / (16 / 9))}lite-youtube iframe,.embed-vimeo-com iframe{width:100%;height:100%;position:absolute;top:0;left:0}lite-youtube>.lty-playbtn{display:none}.lazy-embed,.lazy-embed--loaded{min-height:var(--mobile-height, 100px)}@media only screen and (min-width: 600px){.lazy-embed,.lazy-embed--loaded{min-height:var(--desktop-height, 100px)}}.embed-twitter-com blockquote.twitter-tweet{visibility:hidden;opacity:0}.embed-tiktok-com{min-height:743px;margin:18px 0 0}@media only screen and (min-width: 600px){.embed-tiktok-com{min-height:728px}}.embed-tiktok-com .tiktok-embed{visibility:hidden;opacity:0;margin:0}.embed-instagram-com{min-height:var(--mobile-height, 509px)}@media only screen and (min-width: 600px){.embed-instagram-com{min-height:var(--desktop-height, 663px)}}.embed-instagram-com blockquote.instagram-media{visibility:hidden;opacity:0}

</style>
<link rel='stylesheet' id='site-reviews-css'  href='https://tequilaraiders.com/wp-content/plugins/site-reviews/assets/styles/default.css?ver=6.0.5' type='text/css' media='all' />
<style id='site-reviews-inline-css' type='text/css'>
.glsr-star-empty,.glsr-star-rating--stars[class*=" s"]>span{background-image:url(https://tequilaraiders.com/wp-content/plugins/site-reviews/assets/images/star-empty.svg)!important}.glsr-field-is-invalid .glsr-star-rating--stars[class*=" s"]>span{background-image:url(https://tequilaraiders.com/wp-content/plugins/site-reviews/assets/images/star-error.svg)!important}.glsr-star-half{background-image:url(https://tequilaraiders.com/wp-content/plugins/site-reviews/assets/images/star-half.svg)!important}.glsr-star-full,.glsr-star-rating--stars[class*=" s"]>span.gl-active,.glsr-star-rating--stars[class*=" s"]>span.gl-active.gl-selected{background-image:url(https://tequilaraiders.com/wp-content/plugins/site-reviews/assets/images/star-full.svg)!important}

</style>
<script type='text/javascript' id='ajax-search-script-js-extra'>
/* <![CDATA[ */
var scriptData = {"ajaxPath":"https:\/\/tequilaraiders.com\/wp-admin\/admin-ajax.php","ajaxSlug":"am-ajax-search","nonce":"dab6a125a7"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://tequilaraiders.com/wp-content/plugins/am-ajax-search/script.js?ver=6.0.1' id='ajax-search-script-js'></script>
<link rel="https://api.w.org/" href="https://tequilaraiders.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tequilaraiders.com/wp-json/wp/v2/posts/2552" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tequilaraiders.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tequilaraiders.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://tequilaraiders.com/?p=2552' />
<link rel="alternate" type="application/json+oembed" href="https://tequilaraiders.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftequilaraiders.com%2Farticle%2Fnon-mexican-tequila%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tequilaraiders.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftequilaraiders.com%2Farticle%2Fnon-mexican-tequila%2F&#038;format=xml" />
</head>
<body id="post-2552" class="is-single is-article"><header class="o-header c-header"><a class="o-skip c-skip u-menu-focus-break" href="#wrap">Skip to main content</a><div id="header-content" class="o-header-core c-header-core"><button id="menu-btn" class="o-menu-btn c-menu-btn u-center u-fade-hover" aria-label="Menu"><svg class="o-icon c-menu-btn__svg" viewbox="0, 0, 100, 100">
  <line x1="10" x2="90" y1="15" y2="15"></line>
  <line x1="10" x2="90" y1="50" y2="50"></line>
  <line x1="10" x2="90" y1="85" y2="85"></line>
</svg>
</button><div id="menu" class="o-menu u-100w@mobile is-closed-menu">

  <div class="c-menu-social-items">
  <ul class="o-social-items c-menu-social-items u-hide@desktop">

  <li class="soc-twitter soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link " href="https://twitter.com/Tequila_Raiders" target="_blank" rel="noopener" title="Follow @whiskyraiders">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-menu-icon o-round-icon u-fade-hover">
  <path d="M15.38,4.48h.44a2.16,2.16,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.18.18,0,0,0,.2,0l.66-.17a7.51,7.51,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05h.13a7.51,7.51,0,0,0,1.47-.36l.5-.19h0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24V9.35a6.91,6.91,0,0,1-.13,1.08,10.79,10.79,0,0,1-1,3.08,9.89,9.89,0,0,1-.91,1.62,9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a9.36,9.36,0,0,1-1.06.82,11.24,11.24,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38H7.86a2.53,2.53,0,0,1-.77-.08,10.33,10.33,0,0,1-1.64-.32A8.75,8.75,0,0,1,4,18.54c-.41-.21-.81-.44-1.21-.66h.51a8.09,8.09,0,0,0,1.39-.06A7.8,7.8,0,0,0,7,17.13a7.76,7.76,0,0,0,1.07-.64l.24-.18h0a3.79,3.79,0,0,1-2.17-.75,3.75,3.75,0,0,1-1.34-1.91,3.59,3.59,0,0,0,1.66-.08,3.86,3.86,0,0,1-2.16-1.34,3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.89,3.89,0,0,1,3.58,8,3.78,3.78,0,0,1,4,5.18l.08.09a7.87,7.87,0,0,0,1,1c.32.28.65.56,1,.81A10.44,10.44,0,0,0,8.4,8.38a11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.88,3.88,0,0,1,0-1.36,3.8,3.8,0,0,1,1.3-2.28A3.71,3.71,0,0,1,15,4.53l.41,0"/>
</svg>    </a>
  </li>

  <li class="soc-facebook soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link " href="https://facebook.com/TequilaRaiders/" target="_blank" rel="noopener" title="Like us on Facebook">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-menu-icon o-round-icon u-fade-hover">
<path d="M15.43,12H13.19v8H9.86V12H8.28V9.2H9.86V7.34A3.12,3.12,0,0,1,12.73,4a4,4,0,0,1,.49,0h2.46V6.77H13.89a.69.69,0,0,0-.71.65.49.49,0,0,0,0,.12V9.2h2.53Z"/></svg>    </a>
  </li>

  <li class="soc-instagram soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link " href="https://instagram.com/tequilaraiders" target="_blank" rel="noopener" title="Instagram">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-menu-icon o-round-icon u-fade-hover">
	<path d="M14.84,19.55H9l-.5-.05a4.51,4.51,0,0,1-2.61-1,4.06,4.06,0,0,1-1.46-3.14V10.1a15.92,15.92,0,0,1,.1-1.95,3.86,3.86,0,0,1,3-3.46,10.08,10.08,0,0,1,2.13-.24h4.25a12.17,12.17,0,0,1,1.91.1,3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15M18.24,12c0-1.17,0-2.36-.13-3.55A2.56,2.56,0,0,0,16.18,6a5.27,5.27,0,0,0-1.25-.14h-4.5a14.8,14.8,0,0,0-2,.09A2.6,2.6,0,0,0,5.93,8a5.58,5.58,0,0,0-.12,1v4.48a14.8,14.8,0,0,0,.09,2,2.56,2.56,0,0,0,2.23,2.53,14.62,14.62,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09A2.58,2.58,0,0,0,18,15.52c.08-1.16.09-2.33.13-3.51m-6.21,3.88A3.88,3.88,0,1,1,15.8,12a3.87,3.87,0,0,1-3.87,3.89h0M14.42,12a2.51,2.51,0,1,0-2.5,2.52h0A2.52,2.52,0,0,0,14.43,12h0"/>
</svg>    </a>
  </li>

</ul>
  </div>
  
  <ul class="o-nav-bar c-menu-nav-list">

  <li id="nav-home" class="c-nav-home c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/">Home&nbsp;Page</a>
  </li>

  <li class="has-subitems  c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/archive/">
      Reviews
      <svg class="o-down-arrow" height="10" width="8">
  <polygon points="0,2 10,2 5,8" />
</svg>    </a>
    <ul class="o-subitems">
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/archive/?sort=tequila">Tequila</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/archive/?sort=mezcal">Mezcal</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/archive/?sort=sotol">Sotol</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/archive/">All Reviews</a></li>
    </ul>
  </li>

  <li class="has-subitems  c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/category/article">
      Content
      <svg class="o-down-arrow" height="10" width="8">
  <polygon points="0,2 10,2 5,8" />
</svg>    </a>
    <ul class="o-subitems">
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/category/article">Articles</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/tequila-faqs">Tequila FAQs</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/mixology">Mixology</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/build-your-bar">Build Your Bar</a></li>
    </ul>
  </li>

  <li class="has-subitems c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/faq/">
      FAQ
      <svg class="o-down-arrow" height="10" width="8">
  <polygon points="0,2 10,2 5,8" />
</svg>    </a>
    <ul class="o-subitems">
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/faq/">Read&nbsp;The&nbsp;FAQ</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/about/">About&nbsp;Tequila&nbsp;Raiders</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/about-t8ke/">About&nbsp;t8ke</a></li>
    </ul>
  </li> 

</ul>
</div>
<div id="search" class="o-search">

  <div id="search-form-wrap" class="o-search__form-wrap">
    <form id="search-form" action="https://tequilaraiders.com/" method="get" class="o-search__form is-collapsed@mobile">
      <input id="search-input" type="text" value="" name="s" placeholder="Search" class="o-search__field c-search__field o-am-ajax-search-input has-collapsed-search-results-panel u-menu-focus-break" aria-label="Search"/>
    </form>
    <button id="search-close-btn" class="o-search-close__btn c-search-close__btn u-fade-hover u-hide" type="button" aria-label="Close">
      <svg class="o-icon o-close-btn__svg c-search-close__svg o-search-close__svg u-fade-hover" viewbox="0, 0, 100, 100">
  <line x1="10" x2="90" y1="10" y2="90" />
  <line x1="90" x2="10" y1="10" y2="90" />
</svg>
    </button>
  </div>

  <button id="search-btn" class="o-search__btn c-search__btn u-fade-hover u-hide@desktop" aria-label="Search">
    <svg class="o-icon c-search__svg o-search__svg u-fade-hover" viewBox="0 0 100 100">
  <g>
    <path d="M61.55,71.3a39,39,0,0,1-32.47,5.63,37.88,37.88,0,0,1-22.49-16A39.22,39.22,0,0,1,62.33,7.5,38.44,38.44,0,0,1,74.86,23.14,38,38,0,0,1,78,42.72a38.6,38.6,0,0,1-6.86,18.76,10,10,0,0,1,5.14,3.13c2.66,2.69,5.38,5.38,8.07,8.07l13,13a8.25,8.25,0,0,1-9.62,13.26,8.8,8.8,0,0,1-.9-.6c-2.38-2-4.57-4.34-6.8-6.56L64.37,76.12A9.75,9.75,0,0,1,61.55,71.3ZM39.16,68.36a29.08,29.08,0,1,0-.28,0Z"/>
  </g>
</svg>
  </button>

</div>

<div id="header-branding" class="o-header-branding c-header-branding"><div class="o-logo-wrap">
  <a id="logo" class="o-logo c-logo u-menu-focus-break" href="https://tequilaraiders.com">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="b" viewBox="0 0 798.6 111">
  <defs>
    <radialGradient id="h" cx="392" cy="12.8" r="30.7" fx="392" fy="12.8" gradientUnits="userSpaceOnUse">
      <stop offset="0" stop-color="#fff"/>
      <stop offset=".1" stop-color="#fdfffe"/>
      <stop offset=".3" stop-color="#f8fffb" stop-opacity=".9"/>
      <stop offset=".4" stop-color="#effff6" stop-opacity=".8"/>
      <stop offset=".5" stop-color="#e3ffef" stop-opacity=".7"/>
      <stop offset=".6" stop-color="#d3ffe7" stop-opacity=".6"/>
      <stop offset=".8" stop-color="#c0ffdc" stop-opacity=".4"/>
      <stop offset=".9" stop-color="#a9ffd0" stop-opacity=".2"/>
      <stop offset="1" stop-color="#94ffc5" stop-opacity="0"/>
    </radialGradient>
    <radialGradient id="l" cx="429.4" cy="7.9" r="6" fx="429.4" fy="7.9" gradientUnits="userSpaceOnUse">
      <stop offset="0" stop-color="#d9e6ca"/>
      <stop offset=".1" stop-color="#d8e5c9"/>
      <stop offset=".3" stop-color="#d8e5c9" stop-opacity=".9"/>
      <stop offset=".4" stop-color="#d8e5c9" stop-opacity=".8"/>
      <stop offset=".5" stop-color="#d8e5c9" stop-opacity=".7"/>
      <stop offset=".7" stop-color="#d8e5c9" stop-opacity=".6"/>
      <stop offset=".8" stop-color="#d8e4c9" stop-opacity=".3"/>
      <stop offset=".9" stop-color="#d8e4c9" stop-opacity=".1"/>
      <stop offset="1" stop-color="#d8e4c9" stop-opacity="0"/>
    </radialGradient>
    <radialGradient xlink:href="#l" id="m" cx="425.7" cy="8.6" r="6" fx="425.7" fy="8.6"/>
    <radialGradient xlink:href="#l" id="n" cx="433" cy="9.3" r="6.8" fx="433" fy="9.3"/>
    <radialGradient xlink:href="#l" id="o" cx="436.9" cy="11.7" r="8.2" fx="436.9" fy="11.7"/>
    <radialGradient xlink:href="#l" id="p" cx="418.1" cy="13.3" r="3" fx="418.1" fy="13.3"/>
    <radialGradient xlink:href="#l" id="q" cx="422.4" cy="10.5" r="5.6" fx="422.4" fy="10.5"/>
    <radialGradient id="r" cx="429.4" cy="15.9" r="26.3" fx="429.4" fy="15.9" gradientUnits="userSpaceOnUse">
      <stop offset="0" stop-color="#d4ee31"/>
      <stop offset=".1" stop-color="#daeb4b"/>
      <stop offset=".2" stop-color="#e5e678"/>
      <stop offset=".4" stop-color="#eee29d"/>
      <stop offset=".6" stop-color="#f5dfba"/>
      <stop offset=".7" stop-color="#fadccf"/>
      <stop offset=".8" stop-color="#fddbdb"/>
      <stop offset="1" stop-color="#ffdbe0"/>
    </radialGradient>
    <linearGradient id="d" x1="392" x2="392" y1="6.6" y2="77.8" gradientUnits="userSpaceOnUse">
      <stop offset="0" stop-color="#cfe4db"/>
      <stop offset=".1" stop-color="#cfe4db"/>
      <stop offset=".3" stop-color="#cfe4db" stop-opacity=".9"/>
      <stop offset=".4" stop-color="#cfe4db" stop-opacity=".8"/>
      <stop offset=".5" stop-color="#cfe4db" stop-opacity=".7"/>
      <stop offset=".7" stop-color="#cfe4db" stop-opacity=".6"/>
      <stop offset=".8" stop-color="#cfe4db" stop-opacity=".3"/>
      <stop offset=".9" stop-color="#cfe4db" stop-opacity=".1"/>
      <stop offset="1" stop-color="#cfe4db" stop-opacity="0"/>
    </linearGradient>
    <linearGradient id="g" x1="392" x2="392" y1="51.8" y2="44" gradientUnits="userSpaceOnUse">
      <stop offset="0" stop-color="#9aaba3"/>
      <stop offset=".1" stop-color="#9baca4"/>
      <stop offset=".3" stop-color="#9fb0a8" stop-opacity=".9"/>
      <stop offset=".5" stop-color="#a5b7af" stop-opacity=".8"/>
      <stop offset=".6" stop-color="#aec1b8" stop-opacity=".6"/>
      <stop offset=".8" stop-color="#bacdc4" stop-opacity=".4"/>
      <stop offset=".9" stop-color="#c8dcd3" stop-opacity=".1"/>
      <stop offset="1" stop-color="#cfe4db" stop-opacity="0"/>
    </linearGradient>
    <linearGradient id="i" x1="392" x2="392" y1="29.1" y2="31.8" gradientUnits="userSpaceOnUse">
      <stop offset="0" stop-color="#a6b59d" stop-opacity=".6"/>
      <stop offset=".2" stop-color="#a5b49d" stop-opacity=".6"/>
      <stop offset=".4" stop-color="#a5b49d" stop-opacity=".5"/>
      <stop offset=".6" stop-color="#a5b49d" stop-opacity=".4"/>
      <stop offset=".8" stop-color="#a4b39e" stop-opacity=".2"/>
      <stop offset="1" stop-color="#a4b39e" stop-opacity="0"/>
      <stop offset="1" stop-color="#a4b39f" stop-opacity="0"/>
    </linearGradient>
    <linearGradient xlink:href="#d" id="j" x1="392" x2="392" y1="106.5" y2="99.4"/>
    <linearGradient id="k" x1="374.5" x2="374.5" y1="10.8" y2="31.3" gradientUnits="userSpaceOnUse">
      <stop offset="0" stop-color="#fff"/>
      <stop offset=".1" stop-color="#fff"/>
      <stop offset=".2" stop-color="#fff" stop-opacity=".9"/>
      <stop offset=".3" stop-color="#fff" stop-opacity=".8"/>
      <stop offset=".5" stop-color="#fff" stop-opacity=".7"/>
      <stop offset=".6" stop-color="#fff" stop-opacity=".5"/>
      <stop offset=".7" stop-color="#fff" stop-opacity=".3"/>
      <stop offset=".8" stop-color="#fff" stop-opacity=".1"/>
      <stop offset=".9" stop-color="#fff" stop-opacity="0"/>
    </linearGradient>
    <clipPath id="e">
      <path d="M392 51.5c-8.7 0-9.7-4.3-11-10.2-.9-3.4-1.7-7-4.3-9.7-2.1-2.1-5.1-2.7-8.3-3.4-3.1-.6-6.4-1.2-8.7-3.5a15 15 0 0 1-4-8.9h72.6a15 15 0 0 1-4 8.9c-2.3 2.3-5.6 3-8.7 3.5-3.2.7-6.2 1.3-8.2 3.4a19.7 19.7 0 0 0-4.3 9.7c-1.4 5.9-2.4 10.2-11 10.2" class="ak"/>
    </clipPath>
    <clipPath id="f">
      <path d="M350.7 10.8h82.6v45.6h-82.6z" class="ak"/>
    </clipPath>
    <style>
      .v{fill:#fff}.ab{fill:#effff2}.ak{fill:none}.al{fill:#c39c5d}
    </style>
  </defs>
  <g id="c">
    <path d="M5.2 33.5h.2l13.8.8c.8 0 1.4.7 1.4 1.4v3h1.9v50l12.6.7a6 6 0 0 1-.5-2.3V36.6a1.4 1.4 0 0 1 1.5-1.4L50 36c1.1 0 2 .2 2.9.3l-2-6C36.3 29.7 21.6 29 7 28l-1.8 5.6Z" class="al"/>
    <path d="M17.7 37a1458.3 1458.3 0 0 1-13.5-.7L3.3 39s1.3-1.3 5.3-1l9.1.5v-1.4Zm37.2-6.6H54l2.6 8c.2.7 0 1.4-.7 1.7-.6.3-1.3.2-1.7-.3 0 0-1.2-1-4.3-1.1l-12.4-.6v49c0 2 1.5 2.5 1.8 2.5h.1v-50l13.9.7c4 .1 5.3 1.5 5.3 1.5l-3.7-11.4ZM40 92.2l-.7.2h-.1l-17.4-.9a3 3 0 0 1-2.4 1.3L42.6 94c-.7 0-2-.6-2.6-1.8Zm57.2-.6 1.2-3.7c-4.9 0-8.7-.2-14.7-.4v-1.4h-3.4c-.8-.1-1.4-.7-1.4-1.5V72.2c0-.4.2-.8.4-1 .3-.3.7-.4 1-.4l14 .4v-3.8l-10.6-.3v-1.4l-3.4-.1c-.8 0-1.4-.7-1.4-1.4v-16c0-.3.2-.7.5-1 .2-.2.6-.4 1-.3l18.4.4-1.2-3.7-29.7-.9v.2c1 .3 2 1.3 2 3.1v45l27.2.8Z" class="al"/>
    <path d="M102.1 48.4c.2.4.1.9-.2 1.3-.2.3-.7.5-1.1.5-7.8-.1-11.8-.3-19-.5v13l1.9.1V51.2l20.4.5-2.6-8h-.9l1.6 4.7Zm-2.6 45.1c-.2.6-.7 1-1.3 1l-28.8-.8c-.6 1-1.6 1.4-2.2 1.3l34.3 1 2.6-8h-2.8l-1.8 5.5ZM97 72.6c0 .4 0 .8-.4 1a1 1 0 0 1-1 .4l-13.8-.3v9.5h1.9v-8l15.3.3v-8h-2v5.1Zm28.3-5.2c.2-2.3 2-15.3 10.6-15.2h1a6.7 6.7 0 0 0-4-1.4h-.4c-7.8 0-9 13.3-9 13.8-.5 5.3.5 12.7 3.8 16.8a31 31 0 0 1-2-14Zm31.9-2.9C158 74 155 87.3 144 93.3c.7 2.8 1.8 5 3 6.6-.6-1.5-1-3-1.4-4.4 10.5-5 14.5-17.2 13.5-28a30.1 30.1 0 0 0-5-14.4c1.7 3.6 2.7 7.5 3 11.4Z" class="al"/>
    <path d="M141 93c-.2-.7 0-1.4.7-1.7 10.7-5.1 13.5-17.5 12.6-26.6-.7-8.2-4.7-16.5-12.2-20.5a27 27 0 0 0-5.9-.9h-.3c-13.1-.6-22 12.2-23 23.7-.2 3.7.9 7.5 2.7 11.2A55.3 55.3 0 0 0 130 93c1 .6 2.3 1.7 3.8 2.9a38 38 0 0 0 13.2 8 20 20 0 0 1-6-11Zm-5-4.5h-.1c-1.7 0-3.3-.6-4.6-1.6a9.5 9.5 0 0 1-5.7-3.2c-4.2-4.6-5.5-13-5-19.3.5-6.2 3.7-16.6 12-16.5h.3c5 0 8 3.7 9.6 7.6a25 25 0 0 1 4.2 12.1c.6 9-2.4 21-10.5 20.9h-.2Zm12 18.3-2.5-.3c3.3 1.7 6.4 2.5 8.8.9-1-.4-2-1-2.8-1.5-1 .6-2.2.9-3.5.9ZM212.6 44l-12 .2v.2c1 .3 2 1.2 2 3v31.4c0 4.7-3.3 9.2-8.4 9.3-1.9 0-3.5-.6-4.7-1.5-2-.3-3.8-1.2-5.2-2.6-2-2-3.2-5-3.2-8V44.3h-11.8v.2c.9.3 1.9 1.3 1.9 3.1v28.3c0 3.4.7 6.4 2 9a21 21 0 0 0 17.7 8.3 24 24 0 0 0 17.4-7.2c3.2-3.6 4.7-8.1 4.3-13.1V44Z" class="al"/>
    <path d="M220 44h-4.5v28.7c0 5.9-1.3 11-5.1 15.3-4.6 5-11.9 8-19.5 8.1h-.3a32 32 0 0 1-7.8-1 25 25 0 0 0 11.4 2.4c12.2-.1 23.1-8.4 23.1-22V47.4c0-2 1.9-3.3 2.8-3.3Zm-36 .6V76c0 2.3.9 4.6 2.3 6l.1.1a11 11 0 0 1-.5-3.3V47.3c.2-2.1 2-3 2.8-3H184l-.1.3Zm67.3-1.1h-4.6V90c0 1.6 1.2 1.7 1.2 1.7.2 0 .4 0 .6.2V46.6a3 3 0 0 1 2.8-3.1Zm-2.5 50.6c-.2.2-.5.4-.8.4l-14.7.2c-.6 1-1.6 1.5-2.2 1.5l20.2-.4c-.7 0-1.9-.4-2.5-1.7Zm-16.9-50.3v.2c.9.3 2 1.2 2 3v44.9l10.2-.2c-.2-.5-.3-1.1-.3-1.8V43.7l-12 .2Zm63.2 46.7 1.4-4.3-16 .4v-1.4h-3.3c-.3 0-.7 0-1-.3-.3-.3-.4-.7-.4-1v-41l-12 .3.1.2c.9.3 2 1.2 2 3v44.8l29.2-.7Z" class="al"/>
    <path d="m299.6 86.1-2.1 6.2c-.2.6-.7 1-1.3 1l-30.8.8c-.6 1-1.6 1.5-2.2 1.5l36.3-1 2.6-8 .8-2.3c-.3 1-1.9 1.8-3.3 1.8Zm-21-43.1v39.4h2V45.7a3 3 0 0 1 2.7-3 971 971 0 0 0-4.7.3Zm67.4-2.1h-2.6l14.4 46.4.9 1.3.6.1L345 43.2c-.4-1.2.1-2.3 1-2.3Zm-15.3 18.8-3.5 11.6h2.7l2.2-7.2-1.4-4.4Zm29.2 31c-.2.4-.7.7-1.2.7l-14.2.5c-.1 1-1 1.4-1.6 1.5l19-.7c-.8 0-1.6-1-2-2ZM326 84.2l12.2-.3-.4-1.5-14.1.5-2 6.5v.3h.2c.7 0 1.4.6 1.4 1.4 0 .8-.6 1.5-1.4 1.5l-8.8.2c-.4.8-1 1.5-1.7 1.5h1.5l12.3-.4c-.8 0-2-.7-1.6-2.2l2.3-7.5Z" class="al"/>
    <path d="M355.1 88.2 340.4 41l-13.3.4c.9 0 1.4 1 1 2.4l-14 46h4.7l.1-1.3 2.3-7.5c.2-.6.7-1 1.4-1l16.1-.5c.7 0 1.3.3 1.4 1l1 3.2h1l1.7 5.3 11.5-.4-.2-.5Zm-26.5-12.7.4-1.4-3.7.1c-.5 0-.9-.2-1.2-.5-.2-.4-.3-.9-.2-1.3l5.4-18c.2-.5.8-1 1.4-1 .6 0 1.2.4 1.4 1l1.4 4.8.5-1.6 5.5 17.6-10.9.3Z" class="al"/>
    <path d="M55.2 38.9S54 37.5 50 37.3l-13.8-.7v50.5c0 2.7 2.1 3.9 3.2 4L16 89.7c1 0 3-.9 3-3.6V35.7L5.4 35c-4-.3-5.3 1-5.3 1l3.7-11c16 1 31.9 1.9 47.9 2.5L55.3 39Zm25.1 45.7 20.5.5-2.6 8-34.3-1c.9 0 2.6-.7 2.6-3.2V43c0-2.4-1.7-3.4-2.6-3.4l34.3 1 2.6 8.1-20.4-.5v15.9l15.2.4v8l-15.3-.4v12.4Zm70.7 19.9c-6 4-17.2-7.3-22-10.3-6.4-4.3-19.4-8.6-19.4-30.1 0-11.5 9.9-24.3 23-23.7h.3c13.4.4 21.7 11.5 22.9 24.2 1 10.8-3 23-13.5 28 1.1 4.7 3.4 10 8.7 12Zm-18.4-19h.3c8 .2 11.1-11.7 10.4-20.8-.1-2.2-1.8-15.3-10.4-15.4h-.3c-8.6 0-10.4 13-10.6 15.2-.7 9 2.5 21 10.6 21Zm84.1-44.3c-.8 0-2.7 1.3-2.7 3.3v28.3c0 14-11 21.8-23.1 21.9-12.9.1-22.8-8.3-23-21.6V44.8c0-2.4-1.8-3.3-2.7-3.3h20.1c-.8 0-2.6.9-2.7 3V76c0 4.5 2.8 9.3 8.3 9.3 5.1 0 8.5-4.6 8.4-9.3V44.6c0-2.3-1.8-3.2-2.7-3.2l20.1-.2ZM248 93l-20.2.4c.9 0 2.7-1 2.7-3.3V44c0-2.2-1.8-3.1-2.7-3l20.1-.4c-.9 0-2.6 1-2.7 3.1v46c0 2.4 1.9 3.3 2.7 3.2Zm50.8-9.2-2.7 8.1-36.3.9c1 0 2.7-1 2.7-3.3v-46c0-2.2-1.8-3.1-2.7-3L280 40c-.9 0-2.6.8-2.8 3v40.8c7.6-.1 11.5-.2 19.1-.5 1.4 0 3-.9 3.3-1.8l-.8 2.3Zm59.8 6.2-19 .6c.8 0 2-.9 1.5-2.4l-2.3-7.2-16.2.5-2.3 7.5c-.4 1.5.7 2.2 1.6 2.2l-12.4.3h-1.4c1 0 1.8-1.3 2.2-2.5l14.5-47.8c.4-1.4-.1-2.5-1-2.5l19-.6c-.9 0-1.4 1.1-1 2.4l14.7 47.2c.3 1 1.2 2.3 2.1 2.3Zm-22.4-17.6L330.7 55l-5.4 17.9 10.9-.3Z" class="v"/>
    <path d="M168 31c-34 0-68.5-.4-103-1.6-.9 0-1.5-.7-1.4-1.5 0-.8.7-1.4 1.4-1.4 94.9 3.3 190.3 1.2 271.1-1.3.8 0 1.5.6 1.5 1.3 0 .8-.6 1.5-1.4 1.5-51.4 1.6-108.8 3-168.2 3Zm2.5 80c-54.4 0-110.3-1.2-166-4.6-.8 0-1.4-.8-1.4-1.5 0-.8.8-1.4 1.5-1.4 121.8 7.5 244.6 4.5 350.2 1.1.8 0 1.5.6 1.5 1.4s-.6 1.4-1.4 1.4a5548 5548 0 0 1-184.4 3.6Zm260-6.1c-.8 0-1.4-.6-1.4-1.4 0-.8.5-1.4 1.3-1.4l41.7-1.4c.7 0 1.4.6 1.4 1.4 0 .8-.6 1.4-1.3 1.5l-41.7 1.3Zm94.1-51.3-3.5 11.6h2.7L526 58l-1.4-4.4ZM540 35h-2.7l14.5 46.5c.2.6.6 1.2.8 1.3.2 0 .4 0 .6.2L539 37.3c-.4-1.3.2-2.3 1-2.3Zm13.8 49.9c-.2.4-.7.7-1.2.7l-14.2.3c0 1-1 1.5-1.5 1.5l19-.4c-.9 0-1.7-1.1-2-2.1Z" class="al"/>
    <path d="M549 82.4A99212 99212 0 0 0 534.4 35l-13.4.3c1 0 1.4 1 1 2.4l-14 46 4.7-.1.1-1.2 2.3-7.6c.2-.6.7-1 1.4-1l16.2-.4c.6 0 1.2.4 1.4 1l1 3.3h1l1.6 5.3 11.5-.3-.2-.4Zm-26.5-13 .4-1.4h-3.7c-.5 0-.9-.1-1.1-.5-.3-.3-.4-.8-.3-1.2l5.4-18c.2-.5.8-1 1.4-1 .6 0 1.2.5 1.4 1l1.5 4.8.4-1.5 5.5 17.6-10.9.2Z" class="al"/>
    <path d="m519.8 78.1 12.3-.3-.4-1.4-14.1.4-2 6.5v.2l.1.1c.8 0 1.4.7 1.4 1.4s-.5 1.4-1.3 1.5l-8.8.2c-.4.8-1 1.4-1.7 1.5h1.5l12.3-.4c-.8 0-2-.7-1.6-2.2l2.3-7.5Z" class="al"/>
    <path d="m552.5 84.2-19 .4c.8 0 2-.9 1.5-2.4l-2.3-7.2-16.2.3-2.3 7.5c-.4 1.5.8 2.2 1.6 2.2l-12.3.3H502c1 0 1.8-1.3 2.2-2.5L518.7 35c.4-1.3-.1-2.4-1-2.4l19-.4c-.9 0-1.4 1-1 2.3l14.7 47.4c.4 1 1.3 2.3 2.1 2.3Zm-22.4-17.8-5.5-17.6-5.4 17.9 11-.3Z" class="v"/>
    <path d="M580.5 84.9c-.2.2-.6.3-.9.3l-14.6.2c-.6 1-1.6 1.5-2.2 1.5l20.1-.3a3 3 0 0 1-2.4-1.7Zm2.5-50.7h-4.7v46.4c0 1.6 1.2 1.8 1.3 1.8h.6v-45c0-2.3 1.8-3.2 2.7-3.2Zm-19.5.3v.2c1 .3 2 1.2 2 3v44.9l10.2-.2c-.2-.5-.3-1-.3-1.7V34.3l-11.9.2Z" class="al"/>
    <path d="M579.6 83.8c-8 0-12.1.2-20.1.3.8 0 2.6-1 2.6-3.3v-46c0-2.2-1.8-3-2.7-3l20.2-.4c-1 0-2.7 1-2.8 3.2v46c.1 2.3 1.9 3.2 2.8 3.2Z" class="v"/>
    <path d="M606 74h1.9V42h1.5c2 0 3.7.3 5.2.6-2.2-1.3-5-2-8.6-2v33.5Z" class="al"/>
    <path d="M633.3 45c1.5 3 2.4 6.4 2.5 10 .1 8.6-3.3 17.2-9.2 23a24.9 24.9 0 0 1-18.7 7h-14.3a3 3 0 0 1-2.2 1.5l19.8-.2c16.2 1 26.7-13.7 26.4-28.5 0-4.8-1.7-9.2-4.3-12.9Z" class="al"/>
    <path d="M607.9 82c6.4.4 12.2-1.7 16.7-6.1 5.4-5.2 8.5-13 8.3-20.9a22.6 22.6 0 0 0-13.6-19.9A30 30 0 0 0 612 34h-20v.2c1 .3 2 1.3 2 3v44.9l13.8-.1Zm-3.4-44.2h1.7c7.6 0 12.5 2.8 14.9 8.6 2.5 2.8 3.4 6.9 3.6 11.6.3 9.4-4.3 20.4-15.3 20.3h-1.5v-1.5l-1.9.1h-1.4a1.4 1.4 0 0 1-1.5-1.4V39.3c0-.8.7-1.5 1.5-1.5Z" class="al"/>
    <path d="M607.9 83.5c-8 0-12 0-19.8.2.8 0 2.6-1 2.6-3.3V34.6c0-2.3-1.8-3.2-2.7-3.2l20.6-.2c13.1.3 25.5 10.2 25.7 23.9.3 14.8-10.3 29.4-26.4 28.5Zm13.4-28.4c-.3-9-3.5-16-15.3-15.9h-1.5v36.3h1.5c11 0 15.7-11 15.3-20.4Z" class="v"/>
    <path d="M677.4 84.2c-.2.6-.8 1-1.4 1l-28.8-.3c-.6 1-1.6 1.4-2.2 1.4l34.3.4 2.6-8h-2.7l-1.8 5.5ZM680 39c.1.5 0 1-.2 1.3-.3.4-.7.6-1.2.6l-19-.2v13h1.9V42.1c8.2 0 12.3.1 20.4.3l-2.6-8-.9-.1L680 39Z" class="al"/>
    <path d="m675 82.3 1.2-3.7-14.7-.2V77h-3.3c-.8 0-1.5-.7-1.5-1.5V63.1a1.4 1.4 0 0 1 1.5-1.4l13.8.2V58h-10.5v-1.5h-3.3c-.8 0-1.5-.7-1.5-1.5V39.2a1.4 1.4 0 0 1 1.5-1.4l18.4.2-1.2-3.7-29.7-.3v.1c1 .4 2 1.3 2 3.1v44.9l27.3.2Z" class="al"/>
    <path d="M674.9 63.3c0 .4-.1.8-.4 1-.3.3-.7.4-1 .4l-13.9-.1V74h1.9v-8l15.3.1v-8h-1.9v5.1Z" class="al"/>
    <path d="m658.2 75.5 20.4.3-2.6 8a1961 1961 0 0 0-34.3-.3c.9 0 2.6-.8 2.6-3.3V34.4c0-2.4-1.7-3.3-2.6-3.3l34.3.3 2.6 8-20.4-.2v16h15.3v8.1l-15.3-.2v12.4Z" class="v"/>
    <path d="M707.9 64.2v17c0 1.6 1.3 1.9 1.3 1.9h.6V67a17 17 0 0 1-1.4-2.7h-.5Zm29.8-12.4c-.6 5.3-4 9.2-9.7 11.1a9627.4 9627.4 0 0 1 10.4 19.4L729.2 65c6.7-1.7 9.9-5.7 10.4-10.4a16 16 0 0 0-3-11.9 18 18 0 0 1 1.1 9.1Zm-21.2-8.1 3 .3c-1.3-1.3-3.5-1.7-6.4-1.8l-5.2-.2v10.8h1.9v-9.3l6.7.2ZM741 86.6c-.3.2-.6.3-1 .3l-17.4-.6c-.1 1-1.1 1.4-1.7 1.4l22.5.8c-.6 0-1.5-.7-2.5-2Zm-30.9-1c-.2.2-.6.3-.9.3l-14.6-.4c-.6 1-1.6 1.4-2.2 1.4l20.1.5a3 3 0 0 1-2.4-1.8Z" class="al"/>
    <path d="m734.7 81.5-10-18.8a1.4 1.4 0 0 1 .9-2c5.4-1.4 8.7-4.7 9.3-9.2.6-4.6-.6-8.7-3.5-11.9a16.4 16.4 0 0 0-4.4-3.3 23 23 0 0 0-7.1-1c-10.7-.4-16.3-.5-26.7-.7v.1c.9.4 1.9 1.4 1.9 3.2v44.8c3.5 0 6.5.2 10.3.3l-.4-1.8V62.7a1.4 1.4 0 0 1 1.5-1.4h2.8c.5 0 1 .4 1.3.8l1.8 3.6h.2l9 17.7 14.5.5-1.4-2.4Zm-17.3-24.2-7.6-.2v-1.4h-3.4c-.7-.1-1.4-.7-1.4-1.5V40.6c0-.4.2-.8.5-1a1 1 0 0 1 1-.4c2.7 0 4 0 6.7.2 2.6 0 9 .2 10.4 6.3 1.3 1 2.2 2.8 2.2 5.6-.1 5.6-5.8 6.1-8.4 6Z" class="al"/>
    <path d="m740 85.5-22.4-.8c.8 0 2.5-.8 1.4-2.9l-9.7-19h-2.8V81c0 2.4 1.8 3.3 2.7 3.4-8-.3-12-.3-20.1-.5.8 0 2.6-.8 2.6-3V35c0-2.4-1.7-3.4-2.6-3.4l27.5.7c11.1-.2 21.2 7.4 19.7 19.3-.6 4.7-3.8 8.7-10.4 10.4L736 81c1.5 3 3.2 4.6 4.1 4.6Zm-33.6-45v13.7l7.7.2c2.6 0 8.2-.5 8.3-6 .1-7-5.3-7.5-9.3-7.6l-6.7-.2Z" class="v"/>
    <path d="M765 55.6c-3.1-1-7.6-3.1-7.8-7-.1-1.7.6-3.2 2.1-4.5 3-2.5 9.1-3.5 14.5-2.3 6.2 1.4 9.5 4.7 10.7 7.4l4.3-3c-2-2.8-4.7-5.1-8-6.8-13.4-5.1-30.9-1.8-31.8 13.4 0 1.6.1 3 .5 4.3 3.3 4 10 7 19.8 9.1l.8.2c4.8 1 10.3 2.1 10.4 6.7 1.3.9 2 2 1.9 3.6-.3 3.8-9.7 7.3-19.5 3.7a12 12 0 0 1-2.5-1.2l-1.3-.5a15 15 0 0 1-7-5.3l-4.6 3.2c5.7 7.7 15.9 9.4 21.9 9.7 8.1.4 20-3.2 21-12.6.4-5.4-2.2-9.7-8.2-12.8a67.8 67.8 0 0 0-10.6-3c-1-.1-4.1-.9-6.6-2.3Z" class="al"/>
    <path d="m755.1 72.6-.2-1-.4.2.6.8Zm14.4-3.4-.8-.2c-4-.8-7.5-1.8-10.5-3a60 60 0 0 0 14.1 4.7l4.6 1c-1.2-1.1-3.8-1.8-7.4-2.5Zm22.9-1.6c.7 1.9 1 4 .8 6.4-1 10-12 15.2-22.4 15.2h-1.6c-3.2-.2-7.5-.7-11.9-2.3a37.3 37.3 0 0 0 15.3 3.9c9.2.5 21.5-3.7 22.5-13.9.3-3.8-.7-6.8-2.7-9.3Zm-15.6-21.3c.6 0 1.1.2 1.7.4a16 16 0 0 0-5.4-2c-4.5-1.1-9.6-.4-12 1.6-.7.7-1.1 1.4-1 2.2 0 1 .8 1.8 1.9 2.6.4-4.5 8.3-6.3 14.8-4.9Zm15.4.7c-.1.3-.3.7-.6.9a80.4 80.4 0 0 0-5.7 3.8c.7 1 1 2 1 2.8l7.2-4.8c-.6-1-1.2-1.8-2-2.7Z" class="al"/>
    <path d="M791.7 73.9c-1 10.2-13.3 14.3-22.4 13.9-10-.5-20.7-4.2-25.2-14l7.5-5.2c.6 4 4.3 7.5 8 8.8 9.8 3.5 19.1 0 19.4-3.7.4-4.1-4.9-5-10-6-9.7-2-24-6.5-23.3-17.9 1.3-21.5 35.7-19.3 45-3l-7 4.7c-.1-2.3-2.9-6.6-10.2-8.3-6.8-1.5-15.1.6-14.9 5.4.2 4.1 8 6 9.7 6.4 10.3 2 24.6 6.3 23.4 18.9Z" class="v"/>
    <path d="M469.3 35c1 0 2 0 3.1.2-2-1.5-4.8-1.6-6.4-1.6l-6.3.2v16.6h1.9V35.1l7.7-.2Z" class="al"/>
    <path d="M531.6 104.2c-7.3 0-14.1-1.3-20.2-4A43 43 0 0 1 499 94a47.4 47.4 0 0 1-18-35.4c0-.6.3-1.1.8-1.4 8-4 9.2-11 9.4-13a18 18 0 0 0-4.4-14.3c-1.5-1.6-3.4-3-5.5-4-2.5-.7-5.2-1-8-1l-30.6 1v.4c1 .4 2 1.4 2 3.2v56.2l12.6-.4c-.2-.6-.5-1.4-.5-2.4V61.7c0-.8.7-1.4 1.4-1.4l7.6-.2c.7 0 1.3.5 1.4 1.2l.4 3h1.5c.7 6.3 2.7 12.3 5.7 17.8A54.8 54.8 0 0 0 498 102c11.3 5.1 23 5.8 33.5 2.2Zm-61.2-49.9-8.8.3v-1.4l-3.3.1c-.4 0-.8-.1-1-.4-.3-.3-.5-.6-.5-1V32.5c0-.8.6-1.4 1.4-1.5l7.7-.2c2.7 0 6.6.4 9.3 3 1 1 1.8 2.3 2.3 3.7a9 9 0 0 1 2.5 6.8c0 9.5-6.6 9.9-9.6 10Z" class="al"/>
    <path d="M494 44.4a19.1 19.1 0 0 1-10 15c.9 8.9 3.5 16.6 7.8 22.9a53.8 53.8 0 0 1-6-21c7.2-3.6 9.8-9.8 10.2-14.3.5-5.7-1-10.4-3.8-14 1.6 3.3 2.2 7.2 1.9 11.4Zm45.7 59.3a44.6 44.6 0 0 1-21.8 5.6c-5.1 0-10.4-.8-15.6-2.6a45 45 0 0 0 44.3-4.1 78 78 0 0 1-6.9 1.1ZM464.5 63h-4.8v20c0 .6.2 1.2.6 1.6.4.4 1 .6 1 .6h.4V64.5l3.1-.1-.2-1.5Zm-2.3 24.8-.7.2-17.5.6c-.7 1-1.8 1.5-2.4 1.5l23.2-.8c-.7 0-2-.4-2.6-1.5Z" class="al"/>
    <path d="M543.3 99.8c-30.7 21.8-73.9-3.6-77.5-38.3l-7.6.2V83c0 2.8 2.2 3.7 3.2 3.7l-23.2.7c1 0 3.1-1 3.1-3.7V26.8c0-2.7-2.1-3.6-3-3.6l31.6-1c13.4-.2 24 8.1 22.7 22-.4 4.6-3 10.7-10.2 14.3 3 34 29.3 48 60.9 41.3Zm-66.7-58.2c0-8-6.1-9.5-10.7-9.4l-7.6.3v19.4l8.8-.3c3-.2 9.5-.6 9.5-10Z" class="v"/>
    <path d="M796.4 25.8h-.1c-107.7-6.8-215-5.2-296.4-3a1.4 1.4 0 0 1 0-3c81.4-2 188.8-3.7 296.6 3.2.8 0 1.4.7 1.3 1.5 0 .7-.7 1.3-1.4 1.3Zm.8 80.1h-.1c-71.8-4.6-148.5-6-241.5-4.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.5 1.4-1.5 93-1.5 169.8-.1 241.6 4.4a1.4 1.4 0 0 1 0 2.9Z" class="al"/>
    <path d="M394.6 81.9c0-18.6 1.2-29 1.2-29s-1.2-1.1-3.1-1.5v-.1a5 5 0 0 0-.7 0h-.7v.1c-2 .4-3.1 1.4-3.1 1.4s1.2 10.5 1.2 29-12.9 22.5-17.8 23.3a2.3 2.3 0 0 0-2 2.3h44.7c0-1.2-.8-2.1-1.9-2.3-4.9-.8-17.8-4.6-17.8-23.2Z" class="ab"/>
    <path fill="url(#d)" d="M394.6 81.9c0-18.6 1.2-29 1.2-29s-1.2-1.1-3.1-1.5v-.1a5 5 0 0 0-.7 0h-.7v.1c-2 .4-3.1 1.4-3.1 1.4s1.2 10.5 1.2 29-12.9 22.5-17.8 23.3a2.3 2.3 0 0 0-2 2.3h44.7c0-1.2-.8-2.1-1.9-2.3-4.9-.8-17.8-4.6-17.8-23.2Z"/>
    <path d="M430.2 14.7c0-.4-.3-.7-.7-.7h-75c-.4 0-.7.3-.7.7 0 1.8.6 7.2 4.6 11.3 5 5 13.3 3.2 17 6.9 6.3 6.6.9 20.4 16.6 20.4 15.7 0 10.3-13.8 16.7-20.4 3.5-3.7 11.9-2 16.9-7 4-4 4.5-9.4 4.6-11.2Z" class="ab"/>
    <g clip-path="url(#e)">
      <g clip-path="url(#f)">
        <image xlink:href="data:image/png;base64,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" width="173" height="96" transform="matrix(.48 0 0 .48 350.3 10.8)"/>
      </g>
    </g>
    <path fill="url(#g)" d="M392 45.5v.1c-4.3 0-7-1-8.8-2.6 1.2 4.4 2.5 6.6 8.8 6.6 6.3 0 7.6-2.2 8.8-6.6-1.9 1.6-4.6 2.6-8.8 2.6Z"/>
    <path fill="url(#h)" d="M392 51.5c-8.7 0-9.7-4.3-11-10.2-.9-3.4-1.7-7-4.3-9.7-2.1-2.1-5.1-2.7-8.3-3.4-3.1-.6-6.4-1.2-8.7-3.5a15 15 0 0 1-4-8.9h72.6a15 15 0 0 1-4 8.9c-2.3 2.3-5.6 3-8.7 3.5-3.2.7-6.2 1.3-8.2 3.4a19.7 19.7 0 0 0-4.3 9.7c-1.4 5.9-2.4 10.2-11 10.2Z" opacity=".6"/>
    <path fill="url(#i)" d="M392 31.4c-6.5 0-10.6.2-13.4.6 1.8-1.1 3.8-1.7 13.4-1.7 9.6 0 11.6.6 13.3 1.7-2.7-.4-6.8-.7-13.3-.7Z" opacity=".6"/>
    <path fill="url(#j)" d="M392 103c-2.8 0-5.2-2-5.6-4.7a5.5 5.5 0 0 0 5.6 6.4 5.6 5.6 0 0 0 5.5-6.4 5.6 5.6 0 0 1-5.5 4.8Z"/>
    <path fill="url(#k)" d="M387 32.9c-3.5-3.7-11.8-2-16.8-7-5-4.9-4.7-12-4.7-12h-6S359 21 364 26s13.3 3.3 16.8 7c6.4 6.6 12 6.1 6.2 0Z"/>
    <path fill="#00a648" d="M429.8 14.1c.2 0 .4.2.4.4 0 .5 0 1.2-.2 2h16a16.6 16.6 0 0 0-33-2.4h16.8Z"/>
    <path fill="url(#l)" d="M429.6 14.1V1.8h-.4V14h.4Z"/>
    <path fill="url(#m)" d="m428.5 14.1-5.2-11s-.2 0-.3.2l5 10.8h.5Z"/>
    <path fill="url(#n)" d="m430.2 14.5-.1 1.1 5.8-12.4-.4-.2-5.3 11.4v.1Z"/>
    <path fill="url(#o)" d="m443.7 12.5-13.4 3.6 10.7-9-.3-.3-10.6 9v.8h.2l13.6-3.7-.2-.4Z"/>
    <path fill="url(#p)" d="m421 14.1-5.8-1.6-.1.5 4.3 1.1h1.7Z"/>
    <path fill="url(#q)" d="M426.8 14.1 418.2 7l-.2.4 8 6.6h.7Z"/>
    <path fill="url(#r)" d="m428.5 14.1-5.2-11c1.8-.8 3.8-1.3 5.9-1.4v12.4h-.7Zm1.3 0c.2 0 .3.1.4.3L435.5 3c-1.8-.8-3.8-1.2-5.9-1.2V14h.2Zm.3 1.6 10.6-8.9c-1.3-1.5-3-2.7-4.8-3.6L430 15.6Zm13.6-3.2a14 14 0 0 0-2.7-5.3l-10.7 9 13.4-3.7ZM428 14.1l-5-10.8a15 15 0 0 0-4.8 3.6l8.6 7.2h1.2Zm16-1.1-13.6 3.7h14a15 15 0 0 0-.4-3.7Zm-18 1.1-8-6.8a14.7 14.7 0 0 0-2.8 5.2l5.9 1.6h5Zm-6.7 0L415 13l-.2 1.1h4.5Z"/>
    <path d="m428.4 13.8-.2.2-.2-.2c0-.1 0-.3.2-.3s.2.1.2.3Zm-.2 2c0 .3-.3.6-.6.6s-.6-.3-.6-.6.2-.7.6-.7.6.3.6.7Z" class="v"/>
    <path d="M427.3 15.4c0 .2-.2.4-.4.4s-.4-.2-.4-.4.2-.4.4-.4.4.2.4.4Zm-.6 1.2-.1.2c-.2 0-.2-.1-.2-.2l.2-.2.1.2Zm-.4-.1c0 .2-.2.4-.4.4s-.4-.2-.4-.4.2-.4.4-.4.4.2.4.4Z" class="v"/>
    <path d="M425.7 16.6c0 .4-.3.7-.6.7s-.7-.3-.7-.7.3-.6.7-.6.6.3.6.6Zm-1.3-2.8c0 .2-.1.2-.2.2l-.2-.2c0-.2 0-.2.2-.2s.2.1.2.3Zm0 2.6c0 .4-.2.6-.5.6s-.6-.2-.6-.6.3-.5.6-.5.5.2.5.5Zm-1.1-2.7c0 .2-.2.3-.3.3l-.3-.3c0-.2.2-.2.3-.2l.3.2Zm.1 1.7a.8.8 0 1 1-1.6 0 .8.8 0 0 1 1.6 0Z" class="v"/>
    <path d="M422.6 16c0 .2-.2.4-.4.4s-.3-.2-.3-.4.2-.3.3-.3.4.1.4.3Zm-.8-2c0 .3-.2.5-.5.5s-.5-.2-.5-.5.2-.5.5-.5.5.2.5.5Zm-.4 2c0 .4-.3.7-.7.7s-.7-.3-.7-.7.4-.7.7-.7.7.3.7.7Zm-.7-2.5c0 .2-.2.4-.4.4s-.4-.2-.4-.4.2-.4.4-.4.4.2.4.4Z" class="v"/>
    <path d="M420.4 15.2c0 .3-.2.6-.5.6s-.6-.3-.6-.6.2-.6.6-.6.6.2.6.6Zm-.6-1.2c0 .4-.2.6-.5.6s-.6-.2-.6-.5.3-.6.6-.6.5.3.5.6Zm-.8 2.6c0 .3-.2.5-.5.5s-.5-.2-.5-.5.2-.5.5-.5.5.2.5.5Z" class="v"/>
    <path d="M418.6 15.5a.7.7 0 1 1-1.3 0 .7.7 0 0 1 1.3 0Z" class="v"/>
    <path d="M418 15.3c0 .4-.3.7-.7.7s-.7-.3-.7-.7.3-.7.7-.7.7.4.7.7Zm-.5-1.9a.5.5 0 1 1-1 0 .5.5 0 0 1 1 0Z" class="v"/>
    <path d="M416.6 13.8a.5.5 0 1 1-1 0 .5.5 0 0 1 1 0Zm-1 2.5c0 .2-.2.3-.3.3s-.3 0-.3-.3.1-.3.3-.3.3.2.3.3Z" class="v"/>
    <path d="M415.3 15.7c0 .4-.3.7-.7.7s-.7-.3-.7-.7.3-.7.7-.7.7.3.7.7Z" class="v"/>
    <path d="M414.6 15.6c0 .4-.4.7-.8.7s-.7-.3-.7-.7.3-.8.7-.8.8.4.8.8Z" class="v"/>
    <path d="M413.6 14.5a.5.5 0 1 1-1 0 .5.5 0 0 1 1 0Zm-.9-1.2c0 .2-.2.3-.3.3s-.4-.1-.4-.3.2-.3.4-.3.3.2.3.3Z" class="v"/>
    <path d="M412.4 14c0 .2-.2.4-.5.4s-.4-.2-.4-.5.2-.5.4-.5.5.3.5.5Zm-.4 2.1c0 .2-.2.3-.4.3s-.3-.1-.3-.3.2-.3.3-.3l.3.3Zm-.6-2.8a.5.5 0 1 1-1 0 .5.5 0 0 1 1 0Zm-.3 1.3c0 .2-.2.4-.4.4s-.4-.2-.4-.4.2-.4.4-.4.4.1.4.4Z" class="v"/>
    <path d="M410.4 14.5c0 .2-.1.4-.3.4s-.4-.2-.4-.4.2-.4.4-.4.3.2.3.4Zm-.3 1a.4.4 0 1 1-.8 0 .4.4 0 0 1 .8 0Z" class="v"/>
    <path d="M409.6 14.8a.8.8 0 1 1-1.5 0 .8.8 0 0 1 1.5 0Z" class="v"/>
    <path d="M409 15.6c0 .2-.2.3-.4.3s-.3-.1-.3-.3.1-.3.3-.3.3.2.3.3Z" class="v"/>
    <path d="m408.4 15.6-.2.2c-.1 0-.2 0-.2-.2s0-.2.2-.2.2 0 .2.2Zm-.5.8a.4.4 0 1 1-.8 0 .4.4 0 0 1 .8 0Zm-.3-3.1c0 .4-.4.7-.8.7s-.7-.3-.7-.7.4-.7.7-.7.8.3.8.7Zm-1.3 1.7c0 .1-.2.3-.4.3s-.3-.2-.3-.4.1-.3.3-.3.4.1.4.3Zm-.8-1c0 .2-.1.3-.3.3s-.2-.1-.2-.2l.2-.2c.1 0 .3 0 .3.2Zm-.5-.4c0 .2-.2.3-.4.3s-.3-.1-.3-.3.1-.3.3-.3.3.1.3.3Zm-.7 0-.3.3-.3-.3c0-.1.1-.3.3-.3s.3.1.3.3Zm-.7 2-.1.2-.2-.2c0-.1 0-.2.2-.2s.1 0 .1.2Zm-.2-1.6c0 .4-.3.6-.6.6s-.6-.2-.6-.6.2-.6.6-.6.6.3.6.6Z" class="v"/>
    <path d="M402.8 14.2c0 .2-.2.4-.4.4s-.3-.2-.3-.4.2-.3.3-.3l.4.3Zm-.5 2.1c0 .2-.1.3-.3.3s-.3-.1-.3-.3.1-.3.3-.3.3.1.3.3Zm0-3c0 .3-.3.6-.6.6s-.5-.3-.5-.6.3-.5.5-.5.6.3.6.5Z" class="v"/>
    <path d="M401.7 13.8c0 .3-.3.6-.6.6s-.6-.3-.6-.6.3-.6.6-.6.6.3.6.6Z" class="v"/>
    <path d="M401.1 14.3c0 .4-.3.8-.8.8s-.7-.3-.7-.8.3-.7.8-.7.7.3.7.7Z" class="v"/>
    <path d="M399.9 15c0 .1-.1.2-.3.2s-.2 0-.2-.2.1-.2.2-.2l.3.2Zm-.5 1.3c0 .2-.1.4-.3.4s-.4-.1-.4-.4.2-.3.4-.3.3.1.3.3Z" class="v"/>
    <path d="M399 16.8c0 .2-.1.3-.3.3s-.3-.1-.3-.3.2-.3.3-.3l.3.3Zm-.8-3.5-.2.2-.2-.2c0-.1 0-.2.2-.2s.2 0 .2.2Zm.1 3.5c0 .4-.2.6-.6.6s-.5-.2-.5-.6.2-.6.6-.6.5.3.5.6Zm-.5-3c0 .2-.1.4-.3.4s-.3-.2-.3-.3 0-.4.3-.4.3.2.3.3Zm-.4 1.2a.3.3 0 1 1-.6 0 .3.3 0 0 1 .6 0Zm-.8 1.4c0 .2-.1.4-.4.4s-.4-.2-.4-.4.2-.4.4-.4.4.2.4.4Z" class="v"/>
    <path d="M396.2 16.2c0 .3-.3.6-.7.6s-.6-.3-.6-.6.3-.6.6-.6.7.2.7.6Zm-.4-2.6c0 .3-.2.5-.5.5s-.6-.2-.6-.5.3-.5.6-.5.5.2.5.5Z" class="v"/>
    <path d="M395.1 16.1a.6.6 0 1 1-1.3 0 .6.6 0 1 1 1.3 0Zm-.2-2.3c0 .3-.3.6-.6.6s-.6-.3-.6-.6.2-.6.6-.6.6.2.6.6Z" class="v"/>
    <path d="M394.6 14.4a.7.7 0 0 1-1.3 0 .7.7 0 0 1 1.3 0Z" class="v"/>
    <path d="M394.2 14.2a.7.7 0 1 1-1.5 0 .7.7 0 0 1 1.5 0Z" class="v"/>
    <path d="M393 13.6c0 .3-.2.5-.5.5s-.4-.2-.4-.5.2-.4.4-.4.5.2.5.4Z" class="v"/>
    <path d="M392.5 14.5c0 .4-.3.7-.7.7s-.7-.3-.7-.7.3-.7.7-.7.7.3.7.7Z" class="v"/>
    <path d="M391.7 14.7a.7.7 0 0 1-1.4 0 .7.7 0 0 1 1.4 0Z" class="v"/>
    <path d="M391.5 13.6c0 .4-.3.8-.7.8s-.7-.4-.7-.8.3-.7.7-.7.7.3.7.7Zm-1.2 2.4s-.1.2-.3.2-.2-.1-.2-.3 0-.2.2-.2.3 0 .3.2Zm-.3-1.2c0 .2-.2.4-.4.4s-.4-.2-.4-.4.2-.4.4-.4.4.2.4.4Zm-.8-.7c0 .3-.2.4-.4.4s-.4-.1-.4-.4.2-.4.4-.4.4.2.4.4Z" class="v"/>
    <path d="M389.1 13.8a.6.6 0 1 1-1.2 0 .6.6 0 0 1 1.2 0Z" class="v"/>
    <path d="M388.4 13.5c0 .4-.3.7-.7.7s-.7-.3-.7-.7.3-.7.7-.7.7.3.7.7Z" class="v"/>
    <path d="M387.7 14.2c0 .3-.2.5-.5.5s-.6-.2-.6-.5.3-.6.6-.6.5.3.5.6Z" class="v"/>
    <path d="M387.1 14.7s-.1.2-.3.2-.2-.1-.2-.3.1-.2.3-.2.2.1.2.3Z" class="v"/>
    <path d="M387.2 14.1c0 .4-.3.7-.7.7s-.7-.3-.7-.7.3-.7.7-.7.7.3.7.7Zm-.3 2.2c0 .4-.3.7-.7.7s-.6-.3-.6-.7.3-.6.6-.6.7.3.7.6Z" class="v"/>
    <path d="M386.2 13.7a.7.7 0 1 1-1.3 0 .7.7 0 0 1 1.3 0Z" class="v"/>
    <path d="M385.8 14.4a.7.7 0 0 1-1.4 0 .7.7 0 0 1 1.4 0Z" class="v"/>
    <path d="M385.2 13.3c0 .3-.3.6-.6.6s-.6-.3-.6-.6.2-.6.6-.6.6.3.6.6Z" class="v"/>
    <path d="M384.5 13.7a.5.5 0 1 1-1 0 .5.5 0 0 1 1 0Z" class="v"/>
    <path d="M384.3 13.7c0 .4-.3.7-.7.7s-.8-.3-.8-.7.4-.8.8-.8.7.4.7.8Z" class="v"/>
    <path d="M383.8 13.6c0 .3-.2.5-.5.5s-.5-.2-.5-.5.2-.5.5-.5.5.2.5.5Zm-.4 1.6c0 .4-.4.7-.8.7s-.7-.3-.7-.7.4-.7.7-.7.8.3.8.7Z" class="v"/>
    <path d="M383 13.4a.7.7 0 1 1-1.3 0 .7.7 0 0 1 1.4 0Zm-.7 2.2c0 .1-.1.3-.3.3s-.3-.2-.3-.3.1-.4.3-.4.3.2.3.4Z" class="v"/>
    <path d="M382.3 13.3c0 .4-.4.7-.8.7s-.7-.3-.7-.7.3-.8.7-.8.8.4.8.8Z" class="v"/>
    <path d="M381.7 13.6c0 .3-.2.6-.5.6s-.6-.3-.6-.6.3-.5.6-.5.5.2.5.5Z" class="v"/>
    <path d="M381.1 14.4c0 .3-.2.5-.5.5s-.5-.2-.5-.5.2-.6.5-.6.5.3.5.6Z" class="v"/>
    <path d="M380.4 13.7c0 .2 0 .3-.2.3s-.3-.1-.3-.3.1-.3.3-.3.2.2.2.3Zm-.7.5c0 .2-.2.4-.4.4s-.4-.2-.4-.4.2-.4.4-.4.4.2.4.4Zm-.7 1.2c0 .2-.1.4-.4.4s-.4-.2-.4-.4.2-.5.4-.5.4.2.4.5Zm-.2 1.4c0 .4-.3.6-.6.6s-.7-.2-.7-.6.3-.6.7-.6.6.3.6.6Zm-.6-3.2a.7.7 0 1 1-1.4 0 .7.7 0 0 1 1.4 0Z" class="v"/>
    <path d="M377.8 14.6c0 .3-.3.6-.6.6s-.5-.3-.5-.6.2-.5.5-.5.6.2.6.5Zm-.4 1.7c0 .3-.2.6-.5.6s-.6-.3-.6-.6.3-.5.6-.5.5.2.5.5Z" class="v"/>
    <path d="m376.6 16.5-.2.2c-.1 0-.2 0-.2-.2s.1-.1.2-.1l.2.1Zm-.6-2.8-.3.2-.2-.2.2-.2c.1 0 .2 0 .2.2Zm0 1.2c0 .4-.3.7-.7.7s-.7-.3-.7-.7.3-.7.7-.7.7.3.7.7Z" class="v"/>
    <path d="M375.6 13.9c0 .3-.3.6-.6.6s-.6-.3-.6-.6.2-.6.6-.6.6.3.6.6Z" class="v"/>
    <path d="M374.8 14.6c0 .4-.3.7-.7.7s-.8-.3-.8-.7.4-.7.8-.7.7.3.7.7Z" class="v"/>
    <path d="M374.3 14.2c0 .3-.2.5-.6.5s-.5-.2-.5-.5.2-.6.5-.6.6.3.6.6Z" class="v"/>
    <path d="M373.6 13.6c0 .2-.3.5-.6.5s-.5-.3-.5-.5.3-.6.6-.6.5.3.5.6Zm-1 1.2a.4.4 0 1 1-.8 0 .4.4 0 0 1 .8 0Z" class="v"/>
    <path d="M372.2 14.8a.4.4 0 1 1-.7 0 .4.4 0 0 1 .7 0Zm-.5 1.2c0 .3-.2.5-.5.5s-.6-.2-.6-.5.3-.6.6-.6.5.3.5.6Z" class="v"/>
    <path d="M371.4 16.3a.7.7 0 0 1-1.4 0 .7.7 0 0 1 1.4 0Z" class="v"/>
    <path d="M370.5 15.4c0 .1 0 .2-.2.2s-.3 0-.3-.2.1-.2.3-.2.2 0 .2.2Zm-.5-1.8c0 .2-.2.4-.5.4s-.4-.2-.4-.4.2-.4.4-.4.5.2.5.4Z" class="v"/>
    <path d="M369.5 13.3c0 .1 0 .2-.2.2s-.2 0-.2-.2 0-.2.2-.2.2 0 .2.2Zm-.5 1.2a.6.6 0 1 1-1.2 0 .6.6 0 0 1 1.1 0Zm-.8 1.8c0 .3-.2.5-.4.5s-.4-.2-.4-.5.2-.4.4-.4.4.2.4.4Zm-.5-1.1c0 .4-.3.7-.7.7s-.7-.3-.7-.7.3-.7.7-.7.7.3.7.7Zm-1.2-1.6c0 .3-.1.4-.4.4s-.4-.1-.4-.4.2-.4.4-.4.4.2.4.4Zm-.3.8c0 .3-.2.5-.4.5s-.5-.2-.5-.5.2-.4.5-.4.4.2.4.4Zm-.8 2.4c0 .2-.2.4-.4.4s-.5-.2-.5-.4.2-.4.5-.4.4.1.4.4Zm-.5-1c0 .2-.1.2-.3.2s-.2 0-.2-.2.1-.2.2-.2l.3.2Zm-.5-2.5c0 .2-.1.3-.3.3s-.2-.1-.2-.3 0-.2.2-.2.3 0 .3.2Zm-.7 3.3c0 .2-.1.3-.3.3s-.3-.1-.3-.3.1-.3.3-.3.3.2.3.3Zm-.6-.4c0 .2-.2.3-.4.3s-.3-.1-.3-.3.2-.4.4-.4.3.2.3.4Z" class="v"/>
    <path d="M362.6 16.5c0 .2-.2.3-.3.3s-.3-.1-.3-.3.1-.3.3-.3.3.2.3.3Z" class="v"/>
    <path d="M362.3 16.3a.8.8 0 1 1-1.5 0 .8.8 0 0 1 1.5 0Zm-.5-2.1a.7.7 0 1 1-1.5 0 .7.7 0 1 1 1.5 0Zm-1.4 2.5c0 .1 0 .2-.2.2s-.3 0-.3-.2.1-.3.3-.3.2.1.2.3Zm.3-1.5a.8.8 0 1 1-1.5 0 .8.8 0 0 1 1.5 0Z" class="v"/>
    <path d="M359.7 16a.6.6 0 1 1-1.1 0 .6.6 0 0 1 1 0Zm-.7-2c0 .2-.2.4-.4.4s-.5-.2-.5-.5.2-.4.5-.4.5.2.5.4Zm-.7.6c0 .3-.3.6-.6.6s-.5-.3-.5-.6.2-.5.5-.5.6.2.6.5Z" class="v"/>
    <path d="M357.9 15c0 .3-.2.6-.5.6s-.5-.3-.5-.5.2-.5.5-.5.5.2.5.5Zm-.8-1c0 .4-.2.6-.5.6s-.5-.2-.5-.5.2-.5.5-.5.5.2.5.5Zm-1 2c0 .3-.2.5-.4.5s-.4-.2-.4-.5.2-.4.4-.4.4.2.4.4Z" class="v"/>
  </g>
</svg>
  </a>
</div>
</div><div id="header-social-wrap" class="o-header-social-wrap u-fade-out@mobile">

  <ul class="o-social-items c-header-social-items">

  <li class="soc-twitter soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link u-menu-focus-break" href="https://twitter.com/Tequila_Raiders" target="_blank" rel="noopener" title="Follow @whiskyraiders">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-header-icon o-round-icon u-contrast-hover">
  <path d="M15.38,4.48h.44a2.16,2.16,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.18.18,0,0,0,.2,0l.66-.17a7.51,7.51,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05h.13a7.51,7.51,0,0,0,1.47-.36l.5-.19h0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24V9.35a6.91,6.91,0,0,1-.13,1.08,10.79,10.79,0,0,1-1,3.08,9.89,9.89,0,0,1-.91,1.62,9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a9.36,9.36,0,0,1-1.06.82,11.24,11.24,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38H7.86a2.53,2.53,0,0,1-.77-.08,10.33,10.33,0,0,1-1.64-.32A8.75,8.75,0,0,1,4,18.54c-.41-.21-.81-.44-1.21-.66h.51a8.09,8.09,0,0,0,1.39-.06A7.8,7.8,0,0,0,7,17.13a7.76,7.76,0,0,0,1.07-.64l.24-.18h0a3.79,3.79,0,0,1-2.17-.75,3.75,3.75,0,0,1-1.34-1.91,3.59,3.59,0,0,0,1.66-.08,3.86,3.86,0,0,1-2.16-1.34,3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.89,3.89,0,0,1,3.58,8,3.78,3.78,0,0,1,4,5.18l.08.09a7.87,7.87,0,0,0,1,1c.32.28.65.56,1,.81A10.44,10.44,0,0,0,8.4,8.38a11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.88,3.88,0,0,1,0-1.36,3.8,3.8,0,0,1,1.3-2.28A3.71,3.71,0,0,1,15,4.53l.41,0"/>
</svg>    </a>
  </li>

  <li class="soc-facebook soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link u-menu-focus-break" href="https://facebook.com/TequilaRaiders/" target="_blank" rel="noopener" title="Like us on Facebook">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-header-icon o-round-icon u-contrast-hover">
<path d="M15.43,12H13.19v8H9.86V12H8.28V9.2H9.86V7.34A3.12,3.12,0,0,1,12.73,4a4,4,0,0,1,.49,0h2.46V6.77H13.89a.69.69,0,0,0-.71.65.49.49,0,0,0,0,.12V9.2h2.53Z"/></svg>    </a>
  </li>

  <li class="soc-instagram soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link u-menu-focus-break" href="https://instagram.com/tequilaraiders" target="_blank" rel="noopener" title="Instagram">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-header-icon o-round-icon u-contrast-hover">
	<path d="M14.84,19.55H9l-.5-.05a4.51,4.51,0,0,1-2.61-1,4.06,4.06,0,0,1-1.46-3.14V10.1a15.92,15.92,0,0,1,.1-1.95,3.86,3.86,0,0,1,3-3.46,10.08,10.08,0,0,1,2.13-.24h4.25a12.17,12.17,0,0,1,1.91.1,3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15M18.24,12c0-1.17,0-2.36-.13-3.55A2.56,2.56,0,0,0,16.18,6a5.27,5.27,0,0,0-1.25-.14h-4.5a14.8,14.8,0,0,0-2,.09A2.6,2.6,0,0,0,5.93,8a5.58,5.58,0,0,0-.12,1v4.48a14.8,14.8,0,0,0,.09,2,2.56,2.56,0,0,0,2.23,2.53,14.62,14.62,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09A2.58,2.58,0,0,0,18,15.52c.08-1.16.09-2.33.13-3.51m-6.21,3.88A3.88,3.88,0,1,1,15.8,12a3.87,3.87,0,0,1-3.87,3.89h0M14.42,12a2.51,2.51,0,1,0-2.5,2.52h0A2.52,2.52,0,0,0,14.43,12h0"/>
</svg>    </a>
  </li>

</ul>

</div>
</div><ul class="o-nav-bar o-header-nav-bar c-header-nav-bar">

  <li id="nav-home" class="c-nav-home c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/">Home&nbsp;Page</a>
  </li>

  <li class="has-subitems  c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/archive/">
      Reviews
      <svg class="o-down-arrow" height="10" width="8">
  <polygon points="0,2 10,2 5,8" />
</svg>    </a>
    <ul class="o-subitems">
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/archive/?sort=tequila">Tequila</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/archive/?sort=mezcal">Mezcal</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/archive/?sort=sotol">Sotol</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/archive/">All Reviews</a></li>
    </ul>
  </li>

  <li class="has-subitems  c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/category/article">
      Content
      <svg class="o-down-arrow" height="10" width="8">
  <polygon points="0,2 10,2 5,8" />
</svg>    </a>
    <ul class="o-subitems">
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/article">Articles</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/tequila-faqs">Tequila FAQs</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/mixology">Mixology</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/build-your-bar">Build Your Bar</a></li>
    </ul>
  </li>

  <li class="has-subitems c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/faq/">
      FAQ
      <svg class="o-down-arrow" height="10" width="8">
  <polygon points="0,2 10,2 5,8" />
</svg>    </a>
    <ul class="o-subitems">
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/faq/">Read&nbsp;The&nbsp;FAQ</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/about/">About&nbsp;Tequila&nbsp;Raiders</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/about-t8ke/">About&nbsp;t8ke</a></li>
    </ul>
  </li> 

</ul>
</header><div id="wrap" class="o-wrap o-column-wrap@mobile o-grid-wrap@desktop"><script>window.amTargeting.is_skinnable = true;</script><section class="o-fcc-full@desktop o-slice c-spirit-network-slice"><div class="o-slice-inner c-spirit-network-slice-inner"><div class="spirit-network">
  <div class="spirit-network-info">
    <img class="manicule" src="https://tequilaraiders.com/wp-content/themes/m2019-w/images/svg/manicule.svg" width="28" height="14" alt="right-pointing" />
    <h1>More to Enjoy</h1>
  </div>
  <ul class="spirit-network-list">
    <li class="spirit-network-item whiskey"><a href="https://whiskeyraiders.com"><img src="https://tequilaraiders.com/wp-content/themes/m2019-w/images/network/whiskey.svg" width="110" height="14" alt="Whiskey Raiders" /></a></li>
    <!-- <<li class="spirit-network-item tequila"><a href="https://tequilaraiders.com"><img src="https://tequilaraiders.com/wp-content/themes/m2019-w/images/network/tequila.svg" width="105" height="14" alt="Tequila Raiders" /></a></li> -->
    <li class="spirit-network-item rum"><a href="https://rumraiders.com"><img src="https://tequilaraiders.com/wp-content/themes/m2019-w/images/network/rum.svg" width="82" height="14" alt="Rum Raiders" /></a></li>
    <li class="spirit-network-item gin"><a href="https://ginraiders.com"><img src="https://tequilaraiders.com/wp-content/themes/m2019-w/images/network/gin.svg" width="76" height="14" alt="Gin Raiders" /></a></li>
  </ul>
</div></div></section><article class="o-fcc-2x@desktop o-article c-article"><section class="o-fcc-full@desktop o-slice c-article-labels">
  <div class="o-slice-inner c-article-category-labels">

  <span class="o-spirit-category">Article</span>
  </div>
</section>

<div id="article-header" class="c-article-header-area">

        <h1 class="c-article__heading o-article__heading">Trends, Treason and Terroir: The Complicated Politics of Non-Mexican Tequila</h1>
    
    <div class="o-dateline c-article-post-dateline"><span class="o-dateline__author"><a href="https://tequilaraiders.com/author/pedro-wolfe/" title="Posts by Pedro Wolfe">Pedro Wolfe</a></span><span class="o-dateline__date">Oct 14th, 2022, 11:26 am </span></div>
</div>
<div id="post-wrap" class="o-post-wrap">

    <div class="o-share-wrap">
    <button class="o-share-btn o-share-btn-article">Share</button>
  <div class="o-share">
    
    <div class="share-twitter o-share-item is-collapsed">
      <a href="https://twitter.com/share" class="twitter-share-button">Twitter share button</a>
    </div>
    
    <div class="share-facebook o-share-item is-collapsed">
      <div class="fb-share-button" data-layout="button"></div>
    </div>
    
    <div class="share-reddit o-share-item is-collapsed">
      <a href="//www.reddit.com/submit" target="_blank" onclick="window.location = '//www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="data:image/png;base64, iVBORw0KGgoAAAANSUhEUgAAADoAAAAUCAMAAADrw95cAAAA1VBMVEWwNyywOC3puLD+/v67Jw+DRT+Jh4a5KRKBRD+9hnzIkIbLy8vRmY9wPTf+MjD+pqT+srD+w8H+zsyNVUuOTkg+PDqQUEuSUk2VU06VXFOZVlOoqaqurq6zfHFtPDW6KBGGSUOGTUSPT0qKUEjS0tLT0c/z9vT69/R1PzmaV1ONUUqNU0r+EA+BgYF+fn6ESEGUU06kYFylYV2ART2hYVuTWFGITkZQLSybV1ObWVWdZVyqcWjZ19Xw8PCtdWuKSkWxa2eKTEa0dW20s7KBSkCMSkaMTUfAtLxEAAAAA3RSTlO9vb3TS7ZZAAAA5ElEQVR4XqXUhYrDQBQF0Enui3uq7u6y7v7/n9QmKTRDWbqZvQx3wsDhQYzJTCOBtA6QkWAkpolSjRuq56/eO/d/tWm6ef34/hqNRWjxjWi92wrQu9tqDLLRdql88/Dy+VhZlUttOg+OhTM6tQvqEFGGasGe/krj5inl6vDmAYK5h3ruOgEAojpdgeIFnjYB3w0Ruj7QTE2KSKqS5ukMp8zSFLhEdROo9Z/7NcDU+al0gZJjwFosFxYMh781AFfxOU9J6TUGT4NGTyHK/kpMuj/dCVEWKhzWEpXafz51WRL7wUjyHmbmHRgO5t96AAAAAElFTkSuQmCC" alt="submit to reddit" border="0" width="58" height="20" /> </a>
    </div>

    <div class="share-link o-share-item is-collapsed">
      <button id="copy-button" data-copy-url="https://tequilaraiders.com/article/non-mexican-tequila">copy link</button>
    </div>

    </div>
</div>  <div id="post-body">

    <div id="attachment_2679" style="width: 2570px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-2679" class="wp-image-2679 size-full" src="https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-scaled.jpg" alt="Non-Mexican Tequila" width="2560" height="1708" srcset="https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-scaled.jpg 2560w, https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-300x200.jpg 300w, https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-1200x801.jpg 1200w, https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-150x100.jpg 150w, https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-768x512.jpg 768w, https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-1536x1025.jpg 1536w, https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-10039977-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><p id="caption-attachment-2679" class="wp-caption-text">Non-Mexican Tequila Is on the Rise. But What Does That Mean for the Industry? Photo: Pexels/Los Muertos Crew</p></div>
<p>Tequila is the <a href="https://www.just-drinks.com/analysis/how-tequila-took-over-the-us-and-why-its-not-going-anywhere-anytime-soon/#:~:text=Tequila%20poised%20for%20ten%2Dyear%20CAGR%20of%205.26%25%20in%20the%20US&amp;text=Tequila%20and%20mezcal%20was%20the,trailing%20only%20pre%2Dmixed%20cocktails.">fastest-growing</a> spirit in the United States, currently <a href="https://www.cnbc.com/2022/02/05/tequila-could-overtake-vodka-as-americas-top-liquor-as-sales-boom.html">projected</a> to pass vodka as the nation&#8217;s top-selling alcohol within the next few years. From 2004 to 2021, tequila supplier revenue in the United States grew from $1.068 billion to an astounding <a href="https://www.statista.com/statistics/311641/us-supplier-gross-revenue-of-tequila/">$5.162 billion</a>. Forecasts predict that profits will continue to climb.</p>
<p>As you might expect, business magnates, musicians, actors and celebrities of all calibers are rushing to buy in. But, due to a protected designation of origin established in 1974, America&#8217;s newest favorite spirit can only be grown and distilled in Mexico.</p>
<p>This dynamic has given birth to a two-sided industry.</p>
<p>Within the burgeoning American-owned tequila status quo, it has become the norm for American investors to travel to Mexico, find a local distillery to partner with, then bring that spirit back to the States stamped with a shiny new label.</p>
<div id="attachment_2682" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-2682" loading="lazy" class="wp-image-2682" src="https://tequilaraiders.com/wp-content/uploads/2022/10/the-casamigos-team.jpg" alt="Non-Mexican Tequila" width="600" height="334" srcset="https://tequilaraiders.com/wp-content/uploads/2022/10/the-casamigos-team.jpg 953w, https://tequilaraiders.com/wp-content/uploads/2022/10/the-casamigos-team-300x167.jpg 300w, https://tequilaraiders.com/wp-content/uploads/2022/10/the-casamigos-team-768x428.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-2682" class="wp-caption-text">The Casamigos Team. Photo: Casamigos</p></div>
<p>In countless promotional pictures for American-owned brands, you&#8217;ll see celebrity tequila backers like George Clooney, Dwayne Johnson or Kendall Jenner standing side-by-side in Jalisco with the tequilenos who distill their spirit.</p>
<p>Somewhat inevitably, investors are now looking for a workaround.</p>
<h3>Non-Mexican Tequila on the Market</h3>
<p>The blue weber agave used to make tequila can be grown fairly easily in most arid regions of the world. It&#8217;s just that it can&#8217;t be called &#8220;tequila&#8221; unless it&#8217;s made in Mexico.</p>
<p>The same goes for mezcal, which can be made from any agave varietal but must be produced in one of nine approved Mexican states.</p>
<p>This conceit has given birth to a wave of foreign-produced faux-tequilas and mezcals, each bearing brand names which conveniently skirt the guidelines for what can and can&#8217;t be called &#8220;tequila&#8221; or &#8220;mezcal.&#8221;</p>
<p>Back in 2020, a South African businesswoman debuted <a href="https://www.leonista.eu/leonista-story">Leonista 100% Karoo Agave</a>. The agave spirit is made from a locally-occurring agave varietal called Karoo that can be found throughout South Africa, which is then smoked and distilled in a process nearly identical to that of mezcal.</p>
<div id="attachment_2668" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-2668" loading="lazy" class="wp-image-2668" src="https://tequilaraiders.com/wp-content/uploads/2022/10/Karoooo.jpg" alt="Non-Mexican Tequila" width="600" height="297" srcset="https://tequilaraiders.com/wp-content/uploads/2022/10/Karoooo.jpg 953w, https://tequilaraiders.com/wp-content/uploads/2022/10/Karoooo-300x148.jpg 300w, https://tequilaraiders.com/wp-content/uploads/2022/10/Karoooo-768x380.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-2668" class="wp-caption-text">Leonista 100% Karoo Agave Line</p></div>
<p>This spirit would almost certainly be called mezcal had it been produced in Mexico, but it might not be fair to call Leonista a knock-off. It&#8217;s debatable whether Mexico has a blanket claim to <em>any</em> agave spirit made anywhere in the world.</p>
<p>The same can&#8217;t be said for other faux-tequila brands, some of which have gone above and beyond in their blatant disrespect for tequila&#8217;s designation of origin.</p>
<p>Earlier this year, Australian spirits producer Top Shelf International unveiled its newest brand, <a href="https://www.australianagave.com.au/highlights/agave-brand-reveal">Act of Treason</a>. Made from blue weber agave grown in North Queensland, Australia, the bottle&#8217;s packaging features an agave plant being ripped out of the ground surrounded by the tagline &#8220;Hecho En Australia.&#8221;</p>
<div id="attachment_2670" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-2670" loading="lazy" class="wp-image-2670" src="https://tequilaraiders.com/wp-content/uploads/2022/10/ACT-OF-TREEEE-1536x1097-1.jpg" alt="Non-Mexican Tequila" width="600" height="429" srcset="https://tequilaraiders.com/wp-content/uploads/2022/10/ACT-OF-TREEEE-1536x1097-1.jpg 1536w, https://tequilaraiders.com/wp-content/uploads/2022/10/ACT-OF-TREEEE-1536x1097-1-300x214.jpg 300w, https://tequilaraiders.com/wp-content/uploads/2022/10/ACT-OF-TREEEE-1536x1097-1-1200x857.jpg 1200w, https://tequilaraiders.com/wp-content/uploads/2022/10/ACT-OF-TREEEE-1536x1097-1-768x549.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-2670" class="wp-caption-text">Act of Treason Australian Agave Spirit</p></div>
<p>Before settling on Act of Treason, producers originally considered the name &#8220;ozcal,&#8221; intended as a riff on &#8220;mezcal&#8221; and &#8220;Aussie.&#8221;</p>
<p>Between the brand name, the logo and the tagline, Act of Treason is clearly trying to create a stir. But this lack of reverence isn&#8217;t just superficial &#8211; it also presents a challenge to Mexico&#8217;s tequila economy, one which generated over USD 2.6 billion for the country in <a href="https://www.statista.com/statistics/1097582/sales-value-tequila-mexico/#:~:text=Sales%20of%20tequila%20produced%20in,the%20domestic%20and%20foreign%20markets.">2021 alone</a>.</p>
<p>Act of Treason is made from agave grown on a converted ex-plantation which currently boasts 500,000 blue agave plants in the ground, and a projected 1 million by the end of 2024. In fact, Top Shelf International has invited retail and hospitality partners to secure their very own &#8220;Field of Treason&#8221; within the estate, enabling investors to purchase a private plot.</p>
<p>This is not simply a brand, but the beginning of a full-fledged Australian blue weber agave industry.</p>
<p><img loading="lazy" class="alignnone wp-image-2676 size-full" src="https://tequilaraiders.com/wp-content/uploads/2022/10/UC-DAAAA-e1665757801375.jpg" alt="Non-Mexican Tequila" width="600" height="418" srcset="https://tequilaraiders.com/wp-content/uploads/2022/10/UC-DAAAA-e1665757801375.jpg 600w, https://tequilaraiders.com/wp-content/uploads/2022/10/UC-DAAAA-e1665757801375-300x209.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>They&#8217;re not alone. U.C. Davis <a href="https://www.ucdavis.edu/food/news/agave-drought-tolerant-california-crop">recently partnered</a> with California agave farmers to establish a $100,000 fund intended to optimize production and distillation in the state.</p>
<p>U.C. Davis is joined by groups like the <a href="https://www.californiaagave.org/">California Agave Council</a>, an organization that touts itself as &#8220;a newly formed trade association of California agave growers, craft distillers, and retailers producing the highest quality California grown agave spirits.&#8221;</p>
<h3>So What?</h3>
<p>The politics surrounding protected designation of origin laws are tricky, oftentimes rife with accusations of inauthenticity and appropriation.</p>
<p>But this is also an economic conflict. Mexico&#8217;s multi-billion dollar tequila industry is enormously aided by the fact that they are the<em> only</em> nation that can produce the world&#8217;s trendiest new spirit.</p>
<p>Competition from abroad is an issue not only for tequila giants like Jose Cuervo and Don Julio, but for smaller distillers as well. Protected designation of origin laws are <a href="https://blogs.lse.ac.uk/europpblog/2021/11/17/how-the-eus-geographical-indications-scheme-helps-foster-economic-development-in-rural-areas/">shown</a> to help foster economic development in rural areas.</p>
<p>Just as true feta cheese can only be made in Greece or true champagne only be made in France, tequila&#8217;s designation of origin in Mexico is a tricky one, bound to be challenged again and again as the market&#8217;s thirst for agave spirits grow more insatiable.</p>
<p>Time will tell how this new generation of foreign-made agave spirits compares to the real deal.</p>
<p class="c-article-newsletter-promo">
  <em>
    Here at Tequila Raiders, we do more than write about current events in tequila.
    We are the only media property reviewing tequilas and
    <a href="https://tequilaraiders.com/archive/">aggregating the scores</a>
    and reviews of other significant voices in the tequila world in one place.
    If you’re interested in getting a shot of tequila in your morning email,
    <a href="https://mediaite.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=251faa8d18" target="_blank" rel="noopener">sign up for our Deal of the Day newsletter</a>
  </em>
</p>
<p>&nbsp;</p>
  </div> <!-- end post-body -->
  
</div>
<div id="article-foot" class="o-article-foot c-article-foot">
	
	<div class="c-article-foot__tags c-article-foot__section">
		<h2 class="c-article-foot__heading">Filed Under: </h2>
<div class="c-article-foot__links"></div>	</div>

	<div class="c-article-foot__site c-article-foot__section">
		<h3 class="c-article-foot__heading">Follow Tequila Raiders: </h3>
		  <div class="c-article-foot__social-items">
			  <ul class="o-social-items c-article-foot-items u-fade-out@desktop">

  <li class="soc-twitter soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link " href="https://twitter.com/Tequila_Raiders" target="_blank" rel="noopener" title="Follow @whiskyraiders">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon ">
  <path d="M15.38,4.48h.44a2.16,2.16,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.18.18,0,0,0,.2,0l.66-.17a7.51,7.51,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05h.13a7.51,7.51,0,0,0,1.47-.36l.5-.19h0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24V9.35a6.91,6.91,0,0,1-.13,1.08,10.79,10.79,0,0,1-1,3.08,9.89,9.89,0,0,1-.91,1.62,9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a9.36,9.36,0,0,1-1.06.82,11.24,11.24,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38H7.86a2.53,2.53,0,0,1-.77-.08,10.33,10.33,0,0,1-1.64-.32A8.75,8.75,0,0,1,4,18.54c-.41-.21-.81-.44-1.21-.66h.51a8.09,8.09,0,0,0,1.39-.06A7.8,7.8,0,0,0,7,17.13a7.76,7.76,0,0,0,1.07-.64l.24-.18h0a3.79,3.79,0,0,1-2.17-.75,3.75,3.75,0,0,1-1.34-1.91,3.59,3.59,0,0,0,1.66-.08,3.86,3.86,0,0,1-2.16-1.34,3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.89,3.89,0,0,1,3.58,8,3.78,3.78,0,0,1,4,5.18l.08.09a7.87,7.87,0,0,0,1,1c.32.28.65.56,1,.81A10.44,10.44,0,0,0,8.4,8.38a11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.88,3.88,0,0,1,0-1.36,3.8,3.8,0,0,1,1.3-2.28A3.71,3.71,0,0,1,15,4.53l.41,0"/>
</svg>    </a>
  </li>

  <li class="soc-facebook soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link " href="https://facebook.com/TequilaRaiders/" target="_blank" rel="noopener" title="Like us on Facebook">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon ">
<path d="M15.43,12H13.19v8H9.86V12H8.28V9.2H9.86V7.34A3.12,3.12,0,0,1,12.73,4a4,4,0,0,1,.49,0h2.46V6.77H13.89a.69.69,0,0,0-.71.65.49.49,0,0,0,0,.12V9.2h2.53Z"/></svg>    </a>
  </li>

  <li class="soc-instagram soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link " href="https://instagram.com/tequilaraiders" target="_blank" rel="noopener" title="Instagram">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon ">
	<path d="M14.84,19.55H9l-.5-.05a4.51,4.51,0,0,1-2.61-1,4.06,4.06,0,0,1-1.46-3.14V10.1a15.92,15.92,0,0,1,.1-1.95,3.86,3.86,0,0,1,3-3.46,10.08,10.08,0,0,1,2.13-.24h4.25a12.17,12.17,0,0,1,1.91.1,3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15M18.24,12c0-1.17,0-2.36-.13-3.55A2.56,2.56,0,0,0,16.18,6a5.27,5.27,0,0,0-1.25-.14h-4.5a14.8,14.8,0,0,0-2,.09A2.6,2.6,0,0,0,5.93,8a5.58,5.58,0,0,0-.12,1v4.48a14.8,14.8,0,0,0,.09,2,2.56,2.56,0,0,0,2.23,2.53,14.62,14.62,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09A2.58,2.58,0,0,0,18,15.52c.08-1.16.09-2.33.13-3.51m-6.21,3.88A3.88,3.88,0,1,1,15.8,12a3.87,3.87,0,0,1-3.87,3.89h0M14.42,12a2.51,2.51,0,1,0-2.5,2.52h0A2.52,2.52,0,0,0,14.43,12h0"/>
</svg>    </a>
  </li>

</ul>
		  </div>
	</div>

</div>

<div id="partners">

  <script>console.log("%cPartner Toggles","color:pink; font-weight:bold; background:black; padding:2px 0 2px; font-size:120%;");</script><script>console.log("%coutstream%c %coff", "color:pink;","","color:red;");</script><script>console.log("%crevcontent-article-1%c %coff", "color:pink;","","color:red;");</script><script>console.log("%crevcontent-article-2%c %coff", "color:pink;","","color:red;");</script><script>console.log("%csharethrough%c %coff", "color:pink;","","color:red;");</script>
</div>
<nav class="c-article-nav-arrows"><a href="https://tequilaraiders.com/article/nocheluna-sotol-lenny-kravitz/" rel="prev"><svg class="o-nav-arrow" viewbox="0,0,50,100"><line x1="34" x2="16" y1="32" y2="50"/><line x1="16" x2="34" y1="50" y2="66"/></svg> Previous Entry</a></nav><nav class="c-article-nav o-article-nav"><a href="https://tequilaraiders.com/article/nocheluna-sotol-lenny-kravitz/" rel="prev"><svg class="o-nav-arrow" viewbox="0,0,50,100"><line x1="34" x2="16" y1="32" y2="50"/><line x1="16" x2="34" y1="50" y2="66"/></svg> Previous Entry</a></nav><div class="o-fcc-full@desktop c-footer-recirculation"><div class="o-section-heading"><div class="o-section-label">You may also like:</div></div><ul class="c-footer-recirculation-list o-slice-inner o-card-list o-chron-posts u-lazy-parent">
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://tequilaraiders.com/article/4-best-raicilla-brands-that-exemplify-the-rebellious-agave-spirit/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://tequilaraiders.com/wp-content/uploads/2022/10/Raicilla-Banner-432x243.jpg"
              alt="Best Raicilla"
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://tequilaraiders.com/article/4-best-raicilla-brands-that-exemplify-the-rebellious-agave-spirit/">
              4 Best Raicilla Brands That Exemplify the Rebellious Agave Spirit            </a>
          </h3>

      </div>

    </li>
    
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://tequilaraiders.com/article/whiskey-margarita/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://tequilaraiders.com/wp-content/uploads/2022/10/pexels-los-muertos-crew-7603330-432x243.jpg"
              alt="Whiskey Margarita"
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://tequilaraiders.com/article/whiskey-margarita/">
              Whiskey Margarita: America&#8217;s Favorite Spirit Meets America&#8217;s Favorite Cocktail            </a>
          </h3>

      </div>

    </li>
    
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://tequilaraiders.com/article/houston-texans-1800/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://tequilaraiders.com/wp-content/uploads/2022/10/1800-Texans-432x243.jpg"
              alt="Houston Texans"
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://tequilaraiders.com/article/houston-texans-1800/">
              Yee Haw! 1800 Named Official Tequila of the Houston Texans            </a>
          </h3>

      </div>

    </li>
    
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://tequilaraiders.com/tequila/free-tequila-ghost-tequila/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://tequilaraiders.com/wp-content/uploads/2022/10/ADGghosthalloween-1169-432x243.jpg"
              alt=""
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://tequilaraiders.com/tequila/free-tequila-ghost-tequila/">
              See Any Ghosts Lately? You May Be Entitled to Free Tequila for a Year            </a>
          </h3>

      </div>

    </li>
    
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://tequilaraiders.com/article/nocheluna-sotol-lenny-kravitz/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://tequilaraiders.com/wp-content/uploads/2022/10/lenny-kravitz-sotol-432x243.jpg"
              alt="Nocheluna Sotol"
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://tequilaraiders.com/article/nocheluna-sotol-lenny-kravitz/">
              Nocheluna Sotol: Lenny Kravitz Debuts His New Agave Spirit            </a>
          </h3>

      </div>

    </li>
    
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://tequilaraiders.com/article/best-bacanora/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://tequilaraiders.com/wp-content/uploads/2022/10/Bacanora-432x243.jpg"
              alt=""
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://tequilaraiders.com/article/best-bacanora/">
              Moonshine of the Agave Spirits World: 4 Bacanora Brands Worth Buying            </a>
          </h3>

      </div>

    </li>
    </ul></div><div id="comments" class="o-disqus-wrap">
  
<div id="disqus_thread"></div>
</div>
</article><aside class="c-article-sidebar">
<div id="sidebar-hook-1" class="sidebar-hook"></div><div class="c-most-popular-posts o-selected-list u-lazy-parent "><div class="heading o-section-heading c-most-popular-posts-heading"><div class="o-section-label"><span class="o-section-label__text">Popular Reviews</span></div></div><ol class="sidebar-posts o-card-list"><li class="o-most-popular-post o-card u-flex-col u-flex-row-rev">
  <div class="o-card__info-cell">
    <h2 class="o-curated-list__headline o-card__headline">
      <a class="o-most-popular-post__headline-link" href="https://tequilaraiders.com/spirit/pasote-blanco-tequila/">
        Pasote Blanco Tequila      </a>
    </h2>
  </div>
  <a class="o-rating-tier o-rating-tier-s" href="https://tequilaraiders.com/spirit/pasote-blanco-tequila/"><span class="o-rating">86</span>      
  </a>
</li><li class="o-most-popular-post o-card u-flex-col u-flex-row-rev">
  <div class="o-card__info-cell">
    <h2 class="o-curated-list__headline o-card__headline">
      <a class="o-most-popular-post__headline-link" href="https://tequilaraiders.com/spirit/casamigos-tequila-reposado/">
        Casamigos Tequila Reposado      </a>
    </h2>
  </div>
  <a class="o-rating-tier o-rating-tier-a" href="https://tequilaraiders.com/spirit/casamigos-tequila-reposado/"><span class="o-rating">84</span>      
  </a>
</li><li class="o-most-popular-post o-card u-flex-col u-flex-row-rev">
  <div class="o-card__info-cell">
    <h2 class="o-curated-list__headline o-card__headline">
      <a class="o-most-popular-post__headline-link" href="https://tequilaraiders.com/spirit/dos-hombres-espadin-mezcal/">
        Dos Hombres Espadin Mezcal      </a>
    </h2>
  </div>
  <a class="o-rating-tier o-rating-tier-s" href="https://tequilaraiders.com/spirit/dos-hombres-espadin-mezcal/"><span class="o-rating">88</span>      
  </a>
</li><li class="o-most-popular-post o-card u-flex-col u-flex-row-rev">
  <div class="o-card__info-cell">
    <h2 class="o-curated-list__headline o-card__headline">
      <a class="o-most-popular-post__headline-link" href="https://tequilaraiders.com/spirit/mijenta-tequila-reposado/">
        Mijenta Tequila Reposado      </a>
    </h2>
  </div>
  <a class="o-rating-tier o-rating-tier-s" href="https://tequilaraiders.com/spirit/mijenta-tequila-reposado/"><span class="o-rating">91</span>      
  </a>
</li><li class="o-most-popular-post o-card u-flex-col u-flex-row-rev">
  <div class="o-card__info-cell">
    <h2 class="o-curated-list__headline o-card__headline">
      <a class="o-most-popular-post__headline-link" href="https://tequilaraiders.com/spirit/don-julio-anejo/">
        Don Julio Anejo      </a>
    </h2>
  </div>
  <a class="o-rating-tier o-rating-tier-a" href="https://tequilaraiders.com/spirit/don-julio-anejo/"><span class="o-rating">82</span>      
  </a>
</li></ol></div><div id="sidebar-hook-2" class="sidebar-hook"></div><a class="promo-unit" href="https://tequilaraiders.com/archive/" target="_blank" style="display: block; margin: 20px 7px 15px; text-align: center;"><img src="https://tequilaraiders.com/wp-content/uploads/2022/09/tequila-300x600-2.jpg" alt="Promo" width="300" height="600" /></a><a id="newsletter-promo" href="http://eepurl.com/c89Jdb" aria-label="Newsletter"></a><div id="sidebar-hook-3" class="sidebar-hook"></div></aside>
<div class="o-partner-footer c-partner-footer o-fcc-full@desktop o-slice">
  <div class="o-slice-inner">
  
    <script>console.log("%cteads-inboard%c %coff", "color:pink;","","color:red;");</script><script>console.log("%cteads-inread%c %coff", "color:pink;","","color:red;");</script><script>console.log("%cnext-millennium%c %coff", "color:pink;","","color:red;");</script><script>console.log("%cnativo%c %coff", "color:pink;","","color:red;");</script><script>console.log("%cbouncex%c %coff", "color:pink;","","color:red;");</script>
  </div>
</div>
</div><footer class="c-footer"><div class="c-footer-wrap"><div class="c-footer-inner"><section class="footer-network c-footer-network">
  <div class="c-footer-network__list u-lazy-parent">
    <div class="c-footer-network-mediaite c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="bar-current c-footer-network-current c-footer-network__link" href="http://www.mediaite.com/">
          <img src="https://tequilaraiders.com/wp-content/themes/m2019-w/images/network/mediaite-logo.svg" alt="Mediaite" />
        </a>
      </noscript>
    </div>
    <div class="c-footer-network-lawnewz c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="c-footer-network__link" href="https://www.lawandcrime.com/">
          <img src="https://tequilaraiders.com/wp-content/themes/m2019-w/images/network/lnc-logo.svg" alt="Law&Crime" />
        </a>
      </noscript>
    </div>
    <div class="c-footer-network-whiskey c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="c-footer-network__link" href="https://whiskeyraiders.com/">
          <img style="filter: invert(1)" src="https://tequilaraiders.com/wp-content/themes/m2019-w/images/network/whiskey.svg" alt="Whiskey Raiders" />
        </a>
      </noscript>
    </div>
    <div class="c-footer-network-gin c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="c-footer-network__link" href="https://ginraiders.com/">
          <img style="filter: invert(1)" src="https://tequilaraiders.com/wp-content/themes/m2019-w/images/network/gin.svg" alt="Gin Raiders" />
        </a>
      </noscript>
    </div>
    <div class="c-footer-network-rum c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="c-footer-network__link" href="https://rumraiders.com/">
          <img style="filter: invert(1)" src="https://tequilaraiders.com/wp-content/themes/m2019-w/images/network/rum.svg" alt="Rum Raiders" />
        </a>
      </noscript>
    </div>
  </ol>
</section><section id="credits" class="c-credits c-footer-legal">
  <div class="c-footer-legal__item">
    <span class="c-footer-legal__link">&copy; 2022</span>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://tequilaraiders.com/about/">About Us</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://tequilaraiders.com/contact/">Advertise</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://mediaite.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=251faa8d18">Newsletter</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://tequilaraiders.com/privacy/">Privacy</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://tequilaraiders.com/accessibility/">Accessibility</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://tequilaraiders.com/user-agreement/">User Agreement</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://tequilaraiders.com/ethics-diversity-policy/">Ethics & Diversity Policy</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://tequilaraiders.com/contact/">Contact</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link c-credits-dan__link" href="http://www.dan-abrams.com" title="Dan Abrams" target="_blank" rel="noopener">Dan Abrams, Founder</a>
  </div>
</section>
</div></div></footer><div class="newsletter-promo-wrap is-hidden">
  <div class="newsletter-promo">
    
  <!-- Begin Popup Copy --> 
  <svg class="logo" id="b" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 161.35 148.06"><g id="c"><g><g><g><path d="M20.21,51.61V17.56h11.72c10.07,0,18.33,6.11,18.33,17.33,0,9.97-8.01,16.73-18.28,16.73h-11.77Zm11.97-8.01c4.81,0,8.56-3.56,8.56-8.81,0-6.46-4.61-9.21-8.36-9.21h-2.75v18.03h2.55Z" style="fill:#fff;"/><path d="M77.2,25.77h-12.52v4.76h10.82v7.71h-10.82v5.16h13.02v8.21h-22.44V17.56h21.94v8.21Z" style="fill:#fff;"/><path d="M104.43,46.25h-11.32l-2.05,5.36h-9.52l13.17-34.05h8.01l13.37,34.05h-9.52l-2.15-5.36Zm-8.71-7.11h6.06l-2.75-9.51h-.45l-2.85,9.51Z" style="fill:#fff;"/><path d="M129.83,43.3h12.37v8.31h-21.79V17.56h9.42v25.74Z" style="fill:#fff;"/></g><g><path d="M55.06,73.6c-2.76,0-5.15-1.98-5.15-5.22s2.51-5.37,5.15-5.37,5.12,2.12,5.12,5.37-2.31,5.22-5.12,5.22Zm-.01-8.7c-1.67,0-3.03,1.34-3.03,3.45,0,2.24,1.55,3.36,3.04,3.36,1.81,0,3.03-1.37,3.03-3.36,0-2.1-1.33-3.45-3.04-3.45Z" style="fill:#fff;"/><path d="M70.77,65.08h-3.83v2.19h3.43v1.85h-3.43v4.25h-2.01v-10.15h5.85v1.85Z" style="fill:#fff;"/><path d="M85.6,65.08v8.3h-2v-8.3h-2.9v-1.85h7.79v1.85h-2.9Z" style="fill:#fff;"/><path d="M101.3,73.37h-2.01v-4.25h-4.3v4.25h-2.01v-10.15h2.01v4.04h4.3v-4.04h2.01v10.15Z" style="fill:#fff;"/><path d="M112.56,65.08h-3.98v2.19h3.58v1.85h-3.58v2.4h4.15v1.85h-6.16v-10.15h6v1.85Z" style="fill:#fff;"/></g><rect x="48.74" y="58.79" width="66.33" height="1.24" style="fill:#c39c5d;"/><rect x="48.74" y="77.2" width="66.33" height="1.24" style="fill:#c39c5d;"/><g><path d="M20.4,129.23v-43.63h15.01c12.9,0,23.48,7.83,23.48,22.2,0,12.77-10.27,21.43-23.42,21.43h-15.08Zm15.33-10.27c6.16,0,10.97-4.56,10.97-11.29,0-8.28-5.9-11.81-10.72-11.81h-3.53v23.1h3.27Z" style="fill:#fff;"/><path d="M89.17,122.36h-14.5l-2.63,6.87h-12.19l16.88-43.63h10.27l17.13,43.63h-12.19l-2.76-6.87Zm-11.16-9.11h7.76l-3.53-12.19h-.58l-3.66,12.19Z" style="fill:#fff;"/><path d="M121,100.22l8.02-14.63h12.83l-14.82,25.15v18.48h-12.06v-18.48l-14.82-25.15h12.83l8.02,14.63Z" style="fill:#fff;"/></g></g><path d="M161.35,148.06H0V0H161.35V148.06ZM1.35,146.71H160V1.35H1.35V146.71Z" style="fill:#c39c5d;"/></g></g></svg> 


    <p class="newsletter-heading">
      Get the inside scoop on the latest & greatest tequila releases in our daily newsletter.
    </p>
    
    <!-- Begin Mailchimp Signup Form -->
    <form method="post" action="https://mediaite.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=251faa8d18" novalidate>
      <input placeholder="Enter your email address..."  type="email" name="EMAIL" class="email">
      <div style="position: absolute; left: -5000px;"aria-hidden="true">
        <input type="text" name="b_80d42b1145bf804fa20df628b_f63fdd7610" tabindex="-1" value="">
      </div>
      <input type="submit" value="SUBSCRIBE" name="subscribe" class="button">
    </form>
    <!--End mc_embed_signup-->
    
  </div>
</div>


<script>

  const wrap = document.querySelector('.newsletter-promo-wrap') 
  const promo = document.querySelector('.newsletter-promo') 

  const promoCloseBtn = document.createElement('button');
  promoCloseBtn.classList.add('o-promo-close-btn', 'c-promo-close-btn');
  promoCloseBtn.ariaLabel = 'Close promo';


  const promoCloseSVG = document.createElementNS('http://www.w3.org/2000/svg', 'svg');
  promoCloseSVG.classList.add('o-icon', 'o-close-btn__svg');
  promoCloseSVG.setAttribute('viewBox', '0, 0, 100, 100'); 

  const promoCloseSVGLine1 = document.createElementNS('http://www.w3.org/2000/svg', 'line');
  promoCloseSVGLine1.setAttribute('x1', '10'); 
  promoCloseSVGLine1.setAttribute('x2', '90'); 
  promoCloseSVGLine1.setAttribute('y1', '10'); 
  promoCloseSVGLine1.setAttribute('y2', '90'); 
  const promoCloseSVGLine2 = document.createElementNS('http://www.w3.org/2000/svg', 'line');
  promoCloseSVGLine2.setAttribute('x1', '90'); 
  promoCloseSVGLine2.setAttribute('x2', '10'); 
  promoCloseSVGLine2.setAttribute('y1', '10'); 
  promoCloseSVGLine2.setAttribute('y2', '90'); 

  promoCloseSVG.appendChild(promoCloseSVGLine1);
  promoCloseSVG.appendChild(promoCloseSVGLine2);
  promoCloseBtn.appendChild(promoCloseSVG);
  promo.appendChild(promoCloseBtn);


  const promoCloseModal = document.createElement('div');
  const handlePromoClose = () => {
    promoCloseModal.classList.toggle('is-closed-promo-modal');
    wrap.classList.add('is-hidden');
  }
  promoCloseModal.classList.add('o-promo-close-modal');
  promoCloseModal.classList.add('c-promo-close-modal');
  promoCloseModal.addEventListener('click', handlePromoClose);
  promoCloseBtn.addEventListener('click', handlePromoClose);

  const showNewsletterPromo = () => {
    wrap.classList.remove('is-hidden');
    document.body.appendChild(promoCloseModal);
  }
  
  if (am.$_GET.promo) {
      setTimeout(() => {
      showNewsletterPromo();
    }, 2000);
  }

</script><!-- Footer JavaScript -->
  <script >
  // <![CDATA[
    var disqus_shortname = 'tequilaraiders';
    (function () {
      var nodes = document.getElementsByTagName('span');
      for (var i = 0, url; i < nodes.length; i++) {
        if (nodes[i].className.indexOf('dsq-postid') != -1) {
          nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
          url = nodes[i].parentNode.href.split('#', 1);
          if (url.length == 1) url = url[0];
          else url = url[1]
          nodes[i].parentNode.href = url + '#disqus_thread';
        }
      }
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
  //]]>
  </script>

<!-- End Footer JavaScript -->
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tequilaraiders"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tequilaraiders.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"2552 https:\/\/tequilaraiders.com\/?p=2552","disqusShortname":"tequilaraiders","disqusTitle":"Trends, Treason and Terroir: The Complicated Politics of Non-Mexican Tequila","disqusUrl":"https:\/\/tequilaraiders.com\/article\/non-mexican-tequila\/","postId":"2552"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tequilaraiders.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='site-reviews-js-before'>
window.hasOwnProperty("GLSR")||(window.GLSR={});GLSR.action="glsr_action";GLSR.ajaxpagination=["#wpadminbar",".site-navigation-fixed"];GLSR.ajaxurl="https://tequilaraiders.com/wp-admin/admin-ajax.php";GLSR.captcha=[];GLSR.nameprefix="site-reviews";GLSR.starsconfig={"clearable":false,"tooltip":false};GLSR.state={"popstate":false};GLSR.text={closemodal:"Close Modal"};GLSR.urlparameter="reviews-page";GLSR.validationconfig={field:"glsr-field",form:"glsr-form","field_error":"glsr-field-is-invalid","field_message":"glsr-field-error","field_required":"glsr-required","field_valid":"glsr-field-is-valid","form_error":"glsr-form-is-invalid","form_message":"glsr-form-message","form_message_failed":"glsr-form-failed","form_message_success":"glsr-form-success","input_error":"glsr-is-invalid","input_valid":"glsr-is-valid"};GLSR.validationstrings={accepted:"This field must be accepted.",between:"This field value must be between %s and %s.",betweenlength:"This field must have between %s and %s characters.",email:"This field requires a valid e-mail address.",errors:"Please fix the submission errors.",max:"Maximum value for this field is %s.",maxlength:"This field allows a maximum of %s characters.",min:"Minimum value for this field is %s.",minlength:"This field requires a minimum of %s characters.",number:"This field requires a number.",pattern:"Please match the requested format.",regex:"Please match the requested format.",required:"This field is required.",tel:"This field requires a valid telephone number.",url:"This field requires a valid website URL (make sure it starts with http or https).",unsupported:"The review could not be submitted because this browser is too old. Please try again with a modern browser."};GLSR.version="6.0.5";
</script>
<script type='text/javascript' src='https://tequilaraiders.com/wp-content/plugins/site-reviews/assets/scripts/site-reviews.js?ver=6.0.5' id='site-reviews-js'></script>
<script>var lazyEmbedsYMargin = 2 * window.innerHeight;var lazyEmbedsTimeout = 4000</script></body></html>